<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Servicio Cultura di Aruba ta cumpli 40 aña | Bon Bini Masnoticia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/BeqwuSj8YYIbsTgnz7JD9YvUphI.js"></script><link rel="pingback" href="https://masnoticia.com/xmlrpc.php" />


<meta property="og:image" content="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4.jpg" /><link rel="icon" type="image/png" href="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Feed" href="https://masnoticia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Comments Feed" href="https://masnoticia.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/masnoticia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css' href='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://masnoticia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://masnoticia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='https://masnoticia.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://masnoticia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://masnoticia.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"c16438573b","remove":"1c27b581c2","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=d9296fa0ad","flash_swf_url":"https:\/\/masnoticia.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"N","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='https://masnoticia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticia.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Accidente di Air France ta debi na eror den e sistema di nabegacion' href='https://masnoticia.com/accidente-di-air-france-ta-debi-na-eror-den-e-sistema-di-nabegacion/' />
<link rel='next' title='Toreno di Reino a inicia den gran forma' href='https://masnoticia.com/toreno-di-reino-a-inicia-den-gran-forma/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/" />
<link rel='shortlink' href='https://masnoticia.com/?p=157999' />
<link rel="alternate" type="application/json+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fservicio-cultura-di-aruba-ta-cumpli-40-ana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fservicio-cultura-di-aruba-ta-cumpli-40-ana%2F&#038;format=xml" />
<meta property="fb:app_id" content="893945550730703" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://masnoticia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://masnoticia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6284152f-eae4-45a6-8bdc-55cad5c91dc6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bon Bini! Welcome! Masnoticia";
oneSignal_options['welcomeNotification']['message'] = "Danki pa subscibi, Pronto bo lo ricibi tur nos update automatico ora e website wordo updated.";
oneSignal_options['subdomainName'] = "http://masnoticia.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Bo por stop di haja notificasion anytime';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO DANKI';
oneSignal_options['promptOptions']['siteName'] = 'Masnoticia.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acepta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bo Kier Haya The Latest News Y Breaking News?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribi na nos notificacion y ricibi tur Breaking News!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bo ta subscribi na nos notificacion';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bo a block e notificacion';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danki pa join nos!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bo ta subscribi na nos notificacion y pronto bo lo haya tur breaking news!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bo no lo ricibi mas notificacion';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bon Bini! Ricibi Tur Update Live';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37159216-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://masnoticia.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://masnoticia.com/category/local/",
                                "name": "Local"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/",
                                "name": "Servicio Cultura di Aruba ta cumpli 40 aña"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy-150x121.png" sizes="32x32" />
<link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<meta name="msapplication-TileImage" content="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-157999 single-format-standard servicio-cultura-di-aruba-ta-cumpli-40-ana global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_non_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f29b9c949db29f93819c9d869b919b93dc919d9f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first menu-item-192"><a href="https://masnoticia.com/">Home</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-198"><a href="https://masnoticia.com/category/local/">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li>
<li id="menu-item-59483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-23058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="https://masnoticia.com/category/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li>
<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-157627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157627"><a href="https://masnoticia.com/category/farandula/">Farandula</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://masnoticia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Oranjestad</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Friday, October 5, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-20556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li>
<li id="menu-item-20555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c9a0a7afa689a4a8baa7a6bda0aaa0a8e7aaa6a4" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
<span class="td-visual-hidden">Bon Bini Masnoticia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5bb828079182b_rand td_block_template_1"><iframe id="wppas_zone" frameborder="0" src="https://masnoticia.com/?wppaszoneid=49" width="620" height="110" scrolling="no"></iframe></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="https://masnoticia.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-198"><a href="https://masnoticia.com/category/local/">Local</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-204"><a href="https://masnoticia.com/category/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157627"><a href="https://masnoticia.com/category/farandula/">Farandula</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://masnoticia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://masnoticia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local" class="entry-crumb" href="https://masnoticia.com/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Servicio Cultura di Aruba ta cumpli 40 aña</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-157999" class="post-157999 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://masnoticia.com/category/local/">Local</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Servicio Cultura di Aruba ta cumpli 40 aña</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T20:40:00+00:00">5 October, 2018</time></span> <div class="td-post-comments"><a href="https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4.jpg" data-caption=""><img width="696" height="555" class="entry-thumb td-modal-image" src="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-696x555.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-696x555.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-377x300.jpg 377w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-550x438.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-527x420.jpg 527w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4.jpg 753w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="051018- DCA (4)" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5bb8280798e2e_rand td_block_template_1"><div class="pz_cont paszone-container-67   " id="paszonecont_67" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-67 " id="67" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate277747569 paszoneholder-67" style=""><div class="pasli pasli-144252 " data-duration="15000" bid="144252" aid="67"><a class="wppaslink" href="https://masnoticia.com?pasID=MTQ0MjUy&amp;pasZONE=Njc=" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/09/RBC-Mortgage-Campaign-2018-Calculator-ARUBA-620X110.gif?pas=5010732831810060312" alt="RBC Juli 2018" border="0" /></a></div><div class="pasli pasli-145946 " data-duration="15000" bid="145946" aid="67"><img src="https://masnoticia.com/wp-content/uploads/2018/09/funmilesnew2018.gif?pas=4309049411810060312" alt="Funmiles-2018" border="0" /></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate277747569 = $(".wppasrotate277747569").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate277747569").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate277747569").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate277747569.setPause($($slideElement).data("duration"));},});});});</script></div><p>Conforme articulo V. 23 di Constitucion (Staatsregeling), e Gobierno di nos pais tin e deber di crea un structura y plataforma unda cu pueblo tin e chens pa desaroya y haci uzo di facilidad social, educativo y cultural. Esaki ta un di e tareanan primordial di e Gobierno di nos pais y ta un di e derechonan humano cu ta hancra den nos Constitucion.</p>
<div id='gallery-1' class='gallery galleryid-157999 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="377" height="300" src="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-377x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-377x300.jpg 377w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-550x438.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-696x555.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4-527x420.jpg 527w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4.jpg 753w" sizes="(max-width: 377px) 100vw, 377px" /></a>
</div></figure>
</div>
<p>Gobierno<br />
Gobierno tin e tarea di percura pa e desaroyo personal di nos poblacion, p’asina e ser humano por aporta na un comunidad sano y activo riba diferente tereno, e.o. educativo y cultural. Pa logra esaki mester crea suficiente posibilidad pa e ser humano por uza, desaroya y optimalisa su conocemento, talento y idea, pa asina tin corelacion cu e necesidad-, oportunidad- y experiencianan cu ta cuadra cu loke comunidad tin mester.</p>
<div id='gallery-2' class='gallery galleryid-157999 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-3.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-2"><img width="400" height="266" src="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-3-400x266.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-3-400x266.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-3-550x365.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-3-768x510.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-3-696x462.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-3-633x420.jpg 633w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-3.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure>
</div>
<p>Historia di Servicio Cultural<br />
Fo’i 1963, tabata den tempo di ‘Conseho Insular’, nos pais a conoce un servicio cultural cu tawata resorta bou di Gobierno Central di Antias Hulandes. Dia 30 di september 1978, Gobierno Insular di Aruba, a introduci ‘Instituto di Cultura Aruba’ (ICA), bou guia di Señor Hubert ‘Lio’ Booi d.f.m. Na 1986 pais Aruba a nace, ora cu riba 1 di januari 1986 Aruba a ricibi su Status Aparte. ICA a keda duna su servicio cultural y prepara e pueblo Arubano cu despues na 1986 Aruba a haya su Status Aparte, el’a cay directamente bou di e Gobierno di Aruba.<br />
Na aña 2007 ICA a haya un reorganisacion y desde 1 di december 2007 a institui Departamento di Cultura Aruba (DCA) pa medio di un Decreto Gubernamental. E vision ta pa DCA traha riba un maneho integral di cultura pa Pais Aruba y tambe pa investiga y documenta herencia cultural di nos pais.</p>
<div id='gallery-3' class='gallery galleryid-157999 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-2.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-3"><img width="346" height="300" src="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-2-346x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-2-346x300.jpg 346w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-2-550x478.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-2-534x462.jpg 534w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-2-484x420.jpg 484w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-2.jpg 691w" sizes="(max-width: 346px) 100vw, 346px" /></a>
</div></figure>
</div>
<p>Departamento di Cultura Aruba (DCA)<br />
DCA ta hiba un maneho cu tin como meta pa preserva y mantene nos herencia cultural, tanto material como inmaterial y crea un clima unda desaroyo y iniciativa cultural ta haya un chens di cristalisa. Ta esencial pa stimula conocemento y interes pa arte y cultura den e comunidad. Pa realisa esaki mester tin plataformanan cu ta trece esakinan mas cerca di pueblo, por ehempel cu Museo y Teatro. Departamento di Cultura Aruba (DCA), bou auspicio di Ministerio di Cultura, ta e instancia cu tin cu percura pa tin un maneho cultural na Aruba.</p>
<p>Riba 23 di juni 2014 a organisa un ‘Cumbre Nacional di Cultura’, precedi door di diferente ronda di consulta cu e gremionan cultural na Aruba. Den cuadro di esaki a trece diesdos (12) punto di atencion pa maneho di cultura di pais Aruba dilanti.<br />
Dos punto esencial ta educacion den arte y cultura como tambe documentacion y digitalisacion di herencia cultural di nos pais.<br />
DCA ta traha actualmente netamente riba e dos metanan ariba menciona, unda cu nos departamento kier aporta na educacion, formacion y prinicpalmente proyecta e personanan cu grandemente a aporta na arte y cultura en general di nos pais. Alabes, pa medio di e publicacion aki ta contribui na documentacion di nos herencia cultural.<br />
Cultura ta nos pasado, presente y futuro. Pa e motibo aki ta masha importante pa documenta tur loke tin di haber cu arte en general y herencia material y inmaterial. Asina esaki por existi pa semper y sigur nos futuro generacion por haci bon uzo di dje. Cu esaki nos ta duna importancia y balor na nos herencia cultural. E fecha 30 di september 2018, ta di sumo importancia unda ta comemora 40 aña di servicio cultural na Aruba y den e cuadro di e festividad aki DCA ta presenta e publicacion aki.<br />
Nos kier a gradici un y tur cu di un of otro forma a forma parti di DCA den pasado como Instituto di Cultura Aruba (ICA), como DCA y/of a aporta na realisacion y ehecucion di e tareanan di DCA.</p>
<div id='gallery-4' class='gallery galleryid-157999 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-1.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-4"><img width="400" height="232" src="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-1-400x232.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-1-400x232.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-1-550x319.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-1-768x445.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-1-696x404.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-1-724x420.jpg 724w, https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-1.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure>
</div>
<p>Den e ultimo añanan tin diferente proyectonan exitoso:<br />
Fiestanan Dianan Nacional organisa of apoya pa CCDN<br />
25 di januari di tur aña ‘Dia di Betico’<br />
E actividadnan rond di ‘Dia di Betico’ ta organisa door di Comision Celebracion Dianan Nacional (CCDN) cu sosten formal di DCA. Esaki ta un celebracion oficial na memoria di sr. Gilberto François ‘Betico’ Croes, lider politico cu a logra e ‘Status Aparte’ na 1986. Cu e Status nobo aki, Aruba ta riba su mes y a bira un entidad den e Reino Hulandes. Aruba tin awe su propio Parlamento, Cuerpo di Polis, Defensa Militar MKA na Savaneta, Corte di Husticia, Moneda, Himno y Bandera di Aruba. Tin un acto protocolar y celebracion cultural riba Plaza Libertador Gilberto François ‘Betico’ Croes riba Vondellaan.</p>
<p>Siman prome cu 18 di maart cu ta Dia di Himno y Bandera, CCDN ta asisti Fundacion Cultural di Festival Folklorico y Comision Promove Cultura cu nan Festival di ‘Un Canto na nos Himno y Bandera’. Esaki ta tanto esun infantil y hubenil como esun di adulto.</p>
<p>18 di maart di tur aña ‘Dia di Himno y Bandera’<br />
Esaki ta Dia Nacional di Aruba. Ta crea e calendario di actividadnan rond di nos isla relaciona cu Himno y Bandera. E ta dia di celebracion oficial na unda ta celebra nos ‘Status Aparte’, como tambe e creacion di nos Himno y Bandera di Aruba. E celebracion aki tin su Ceremonia Protocolar y Manifestacion Cultural riba Plaza Libertador Gilberto François ‘Betico’ Croes riba Vondellaan, Oranjestad. Tambe tin hopi actividadnan cultural y deportivo na diferente luga riba nos isla.</p>
<p>27 di april di tur aña ta ‘Dia di Aña di Rey’<br />
DCA pa medio di CCDN ta duna apoyo na e Asociacion di Aña di La Reina (Oranje Vereniging) antes riba Dia di Aña di La Reina (30 april) y awor ta duna apoyo na Comision Copa Hubenil Felipe B. Tromp riba Aña di Rey cu ta dia 27 di april riba S.M. Rey Willem Alexander su fecha natalicio. Ta promove y sostene actividadnan den conexion cu Dia di Rey, tambe ta crea un calendario di actividadnan den pueblo.</p>
<p>24 di juni ‘Fiesta di San Juan, dera gay’<br />
Ta stimula y hunto cu CCDN ta promove e actividadnan den bario. Y ta duna subsidio na Centro di Barionan pa stimula pa sigui haci e celebracion aki di nos tradicion cultural.Tambe ta crea calendario di actividadnan den bario p’asina pueblo por bishita esakinan den un ambiente familiar y cera conoci cu nos tradicion.</p>
<p>Den luna di november di tur aña; Yegada di Sinterklaas<br />
Ta duna apoyo na CCDN y Fundacion Sinterklaas pa cu organisacion di e yegada di Sinterklaas na nos waf di APA na Aruba.</p>
<p>Den luna di december ta nos Dande<br />
For di lunanan di november y december ta duna apoyo y asistencia pa medio di CCDN door di asisti Fundacion Cultural di Festival Folklorico cu su Festival di ‘Dande’ y propio composicion di tur aña riba Plaza Libertador Gilberto François ‘Betico’ Croes riba Vondollaan, Oranjestad. Aki tambe pa medio di CCDN ta asisti Comision Promove Cultura cu su Festival di ‘Dande’ y propio composicion tanto infantil y hubenil cu ta tuma luga den Centro di Bario Tanki Lendert.</p>
<p>Arte Palabra<br />
Arte di Palabra ta un competencia di poesia y storia cortico den idioma Papiamento entre alumnonan di Enseñansa Avansa. Den aña 2009 a tene e prome competencia, organisa door di Comision Arte di Palabra Aruba, cu ta consisti di Grupo Corectornan di Papiamento, DCA y Departamento di Enseñansa. E aña aki den cuadro di 40 aniversario di DCA y na ocasion di e di dies (10) edicion di Arte di Palabra cu e competencia di Arte di Palabra ABC a tuma luga na Aruba como un celebracion tambe entre e islnan ruman Aruba, Boneiro y Corsou.</p>
<p>Gang di Arte<br />
E competencia Gang di Arte cu a inicia durante vakantie grandi di scol hunto cu otro instancianan. Esaki ta un programa na unda e hubentud ta ricibi diferente charla y tayernan. Durante trainingnan e hobennan ta haya les di expresion y drama. Ta duna les riba diferente disciplina di Arte. Y e aña aki den cuadro di e 40 aniversario di DCA a uni hunto cu Cas di Cultura cu ta celebra 60 añiversario. P’asina Gang di Arte y Manic Monday bira un proyecto combina den un competencia riba e diferente disciplina di Arte, p.e. baile, canto; musica, audio visual, teatro, literatura, etc. como parti di celebracion hunto cu a inicia for di 1 di oktober cu e pre final y lo termina cu e final riba 10 di december 2018 den Cas di Cultura cu premionan atractivo.</p>
<p>San Juan, dera gay Escolar<br />
En conexion cu Dia di San Juan riba 24 di juni di tur aña, DCA ta duna tur aña un presentacion na scolnan basico conhuntamente cu Cuerpo di Bombero Aruba (Brandweer). E meta di e proyecto aki ta pa conta y demostra na e alumnonan nan folklore y tradicion p’asina laga nan participa activamente na e actividad den barionan. Dunando asina na e alumnonan informacion den trata na stimula menos participacion na cendemento di candela durante e periodo aki. Cual cendemento di candela ta castigabel pa ley y sigur na propiedad di otro hende of riba tereno publico. Arte di Palabra, Gand di Arte, San Juan, dera gay Escolar y algun proyectonan cu tercer partidonan ta cay bou Seccion di Implementacion di DCA.</p>
<p>Proyectonan cu tercer partidonan:<br />
Consuladonan, Artistanan, Fundacion; Fundacion Lanta Papiamento, Club Portugues Primavera, Switch Foundation, Instancianan Gubernamental, Exprodesk y IDEA, Special Projects Aruba cu Bario Fest y no-Gubernamental, UNESCO, Feria di Papiamento , Fiesta di Cunucu di Stichting Monumenten Fonds Aruba; Dia di Brasil, y Parada Folklorico y mas.</p>
<p>Arte di Palabra 60 +<br />
Departamento di Cultura Aruba hunto cu Comision Arte di Palabra, Departamento di Asuntonan Social su seccion Señioren ta yuda organisa e proyecto aki pa nos grandinan di 60+.</p>
<p>Proyectonan Investigativo</p>
<p>Expedicion Rescate (Historia Oral), Expedicion Rescate Naturalesa (dec. 2015) y Flashlight Expedicion Rescate Mucha 2016 cu ta esun di mucha.</p>
<p>Esun di ‘Biografia di Artistanan di Musica Arubano’ y otro ‘Buscando un desaroyo nobo pa agrupacionnan di musica y baile den sector turistico’ cu ta di e Seccion Investigacion y Documentacion na DCA.</p>
<p>Maneho subsidio di Gobierno</p>
<p>Promocion y Mercadeo di Actividad Cultural y Fomenta educacion y informacion Cultural<br />
Departamento di Cultura Aruba ta yuda desaroya, coordina, ehecuta actividadnan cultural durante aña. Ta promove y conserva den un forma colectivo e identidad cultural na Aruba den realisacion di un miho cuidanania. Manteniendo su meta pa promove e desaroyo cultural riba Aruba y duna conseho na Gobierno, instancianan NGO’s y GO’s riba tereno cultural. Pa medio di relatonan, charlanan na Scol, y Proyectonan Escolar.</p>
<p>Director di DCA, drs. Siegfried Dumfries ta gradici su staf y personal pa tur e bon trabou-, proyectonan educativo, servicio- realisa y notanan di maneho crea den e ultimo añanan. Y hunto nan por wak atras riba e sosten formal y informal cu ta ser duna na beneficio di e desaroyo riba tereno y servicio cultural pa nos pais Aruba. Cu apoyo di nos pueblo en general y sectornan cultural en particular hunto nos lo sigui engrandece y contribui na e desaroyo cultural di Aruba.<br />
Cultura ta ami, ta abo, ta nos tur !</p>
<h3>Comments</h3><p><fb:comments-count href=https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5bb82807a6730_rand td_block_template_1"><div class="pz_cont paszone-container-216   " id="paszonecont_216" style="overflow:hidden; max-width:620px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-216 " id="216" style="overflow:hidden; max-width:620px; max-height:110px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate518831567 paszoneholder-216" style=""><div class="pasli pasli-318 " data-duration="14000" bid="318" aid="216"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2017/07/heinekenstatic.jpg?pas=5488821591810060312" alt="C: Heineken" border="0" /></div><div class="pasli pasli-151238 " data-duration="14000" bid="151238" aid="216"><img src="https://masnoticia.com/wp-content/uploads/2018/09/newindiasept.jpg?pas=10659212841810060312" alt="new india" border="0" /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate518831567 = $(".wppasrotate518831567").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate518831567").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate518831567").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate518831567.setPause($($slideElement).data("duration"));},});});});</script></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmasnoticia.com%2Fservicio-cultura-di-aruba-ta-cumpli-40-ana%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Servicio+Cultura+di+Aruba+ta+cumpli+40+a%C3%B1a&url=https%3A%2F%2Fmasnoticia.com%2Fservicio-cultura-di-aruba-ta-cumpli-40-ana%2F&via=Bon+Bini+Masnoticia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/&amp;media=https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4.jpg&description=Servicio+Cultura+di+Aruba+ta+cumpli+40+a%C3%B1a">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Servicio Cultura di Aruba ta cumpli 40 aña %0A%0A https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://masnoticia.com/accidente-di-air-france-ta-debi-na-eror-den-e-sistema-di-nabegacion/">Accidente di Air France ta debi na eror den e sistema di nabegacion</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://masnoticia.com/toreno-di-reino-a-inicia-den-gran-forma/">Toreno di Reino a inicia den gran forma</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://masnoticia.com/author/jenthiel/">Loader J</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Loader J"></span><meta itemprop="datePublished" content="2018-10-05T20:40:00+00:00"><meta itemprop="dateModified" content="2018-10-05T18:57:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://masnoticia.com/servicio-cultura-di-aruba-ta-cumpli-40-ana/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png"></span><meta itemprop="name" content="Bon Bini Masnoticia"></span><meta itemprop="headline " content="Servicio Cultura di Aruba ta cumpli 40 aña"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://masnoticia.com/wp-content/uploads/2018/10/051018-DCA-4.jpg"><meta itemprop="width" content="753"><meta itemprop="height" content="600"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5bb82807aab5a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5bb82807aab5a"><script>var block_td_uid_4_5bb82807aab5a = new tdBlock();
block_td_uid_4_5bb82807aab5a.id = "td_uid_4_5bb82807aab5a";
block_td_uid_4_5bb82807aab5a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5bb82807aab5a_rand","td_column_number":3,"live_filter_cur_post_id":157999,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bb82807aab5a_rand","tdc_css_class_style":"td_uid_4_5bb82807aab5a_rand_style"}';
block_td_uid_4_5bb82807aab5a.td_column_number = "3";
block_td_uid_4_5bb82807aab5a.block_type = "td_block_related_posts";
block_td_uid_4_5bb82807aab5a.post_count = "3";
block_td_uid_4_5bb82807aab5a.found_posts = "10654";
block_td_uid_4_5bb82807aab5a.header_color = "";
block_td_uid_4_5bb82807aab5a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bb82807aab5a.max_num_pages = "3552";
tdBlocksArray.push(block_td_uid_4_5bb82807aab5a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5bb82807c21a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5bb82807aab5a" href="#">RELATED ARTICLES</a><a id="td_uid_6_5bb82807c21a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5bb82807aab5a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5bb82807aab5a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/a-saca-mas-di-37-mil-naheffingsaanslag-pa-pagonan-di-bbo-atrasa/" rel="bookmark" class="td-image-wrap" title="A saca mas di 37 mil naheffingsaanslag pa pagonan di BBO atrasa"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/10/051018-BBO-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/10/051018-BBO-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/10/051018-BBO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A saca mas di 37 mil naheffingsaanslag pa pagonan di BBO atrasa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/a-saca-mas-di-37-mil-naheffingsaanslag-pa-pagonan-di-bbo-atrasa/" rel="bookmark" title="A saca mas di 37 mil naheffingsaanslag pa pagonan di BBO atrasa">A saca mas di 37 mil naheffingsaanslag pa pagonan di BBO atrasa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/fundacion-luna-cu-fundraising-diasabra-awo/" rel="bookmark" class="td-image-wrap" title="Fundacion Luna cu fundraising diasabra awo"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/10/051018-LunaFoundation-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/10/051018-LunaFoundation-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/10/051018-LunaFoundation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fundacion Luna cu fundraising diasabra awo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/fundacion-luna-cu-fundraising-diasabra-awo/" rel="bookmark" title="Fundacion Luna cu fundraising diasabra awo">Fundacion Luna cu fundraising diasabra awo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/aruba-ports-authority-a-celebra-cu-su-empleadonan-fiel/" rel="bookmark" class="td-image-wrap" title="Aruba Ports Authority a celebra cu su empleadonan fiel"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/10/051018-EmpleadoAPA-8-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/10/051018-EmpleadoAPA-8-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/10/051018-EmpleadoAPA-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aruba Ports Authority a celebra cu su empleadonan fiel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/aruba-ports-authority-a-celebra-cu-su-empleadonan-fiel/" rel="bookmark" title="Aruba Ports Authority a celebra cu su empleadonan fiel">Aruba Ports Authority a celebra cu su empleadonan fiel</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bb82807aab5a" data-td_block_id="td_uid_4_5bb82807aab5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5bb82807aab5a" data-td_block_id="td_uid_4_5bb82807aab5a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget mnotas"><div class="pz_cont paszone-container-141044   " id="paszonecont_141044" style="overflow:hidden;  text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-141044 " id="141044" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-141044" style="width:100%; height:100%;"></div></div></div></aside><aside class="td_block_template_1 widget mnotas"><div class="pz_cont paszone-container-221   " id="paszonecont_221" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-221 " id="221" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-221" style=""><div class="pasli pasli-117346 " data-duration="8000" bid="117346" aid="221"><a class="wppaslink" href="https://masnoticia.com?pasID=MTE3MzQ2&amp;pasZONE=MjIx" target="_blank"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2018/03/azvdrdicas.jpg?pas=8368487121810060312" alt="azvbanner" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnotas"><div class="pz_cont paszone-container-222   " id="paszonecont_222" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-222 " id="222" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1792515652 paszoneholder-222" style=""><div class="pasli pasli-149976 " data-duration="8000" bid="149976" aid="222"><img src="https://masnoticia.com/wp-content/uploads/2018/08/Stern_AC-Delco_Service-Kit-Special_MasNoticia_300x250px_AUG2018.jpg?pas=11154759681810060312" alt="Jolley: ac delco" border="0" /></div><div class="pasli pasli-151986 " data-duration="8000" bid="151986" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTUxOTg2&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/KIA_Sportage_MustGo_MasNoticia_AUG2018.jpg?pas=5050440361810060312" alt="Jolley: Kia sportage" border="0" /></a></div><div class="pasli pasli-151987 " data-duration="8000" bid="151987" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTUxOTg3&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/Nissan_March_MustGo_MasNoticia_AUG2018.jpg?pas=21016370941810060312" alt="Jolley: Nissan march" border="0" /></a></div><div class="pasli pasli-154268 " data-duration="8000" bid="154268" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTU0MjY4&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/09/Suzuki-Vitara-month_MasNoticia_300x250px_SEP20181.jpg?pas=17625859241810060312" alt="Jolley: Suzukinew" border="0" /></a></div><div class="pasli pasli-151981 " data-duration="8000" bid="151981" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTUxOTgx&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/KIA_Picanto_MustGo_MasNoticia_AUG2018.jpg?pas=9652911871810060312" alt="Jolley Holding: kia picanto" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1792515652 = $(".wppasrotate1792515652").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1792515652").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1792515652").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1792515652.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://masnoticia.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget mnotas"><div class="pz_cont paszone-container-223   " id="paszonecont_223" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-223 " id="223" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-223" style=""><div class="pasli pasli-25919 " data-duration="9000" bid="25919" aid="223"><a class="wppaslink" href="https://masnoticia.com?pasID=MjU5MTk=&amp;pasZONE=MjIz" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/06/lottonline.jpg?pas=7705154191810060312" alt="I: Lotto" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnotas"><div class="pz_cont paszone-container-45997   " id="paszonecont_45997" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-45997 " id="45997" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-45997" style=""><div class="pasli pasli-138154 " data-duration="5000" bid="138154" aid="45997"><img src="https://masnoticia.com/wp-content/uploads/2018/10/wendyshamburger.jpg?pas=19327386781810060312" alt="wendys combo" border="0" /></div></div></div></div></aside><aside class="td_block_template_1 widget mnotas"><div class="pz_cont paszone-container-225   " id="paszonecont_225" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-225 " id="225" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate484257954 paszoneholder-225" style=""><div class="pasli pasli-70239 " data-duration="5000" bid="70239" aid="225"><a class="wppaslink" href="https://masnoticia.com?pasID=NzAyMzk=&amp;pasZONE=MjI1" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/09/axionsept.jpeg?pas=12541843401810060312" alt="axion auto" border="0" /></a></div><div class="pasli pasli-57567 " data-duration="5000" bid="57567" aid="225"><img src="https://masnoticia.com/wp-content/uploads/2018/06/bdcpersonal.jpg?pas=8428577571810060312" alt="Banco di Caribe mrt" border="0" /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate484257954 = $(".wppasrotate484257954").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate484257954").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate484257954").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate484257954.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget mnotas"><div class="pz_cont paszone-container-227   " id="paszonecont_227" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-227 " id="227" style="overflow:hidden; max-width:300px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-227" style=""><div class="pasli pasli-144107 " data-duration="10000" bid="144107" aid="227"><a class="wppaslink" href="https://masnoticia.com?pasID=MTQ0MTA3&amp;pasZONE=MjI3" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/07/arubus-juli.jpg?pas=11128993871810060312" alt="arubus juli new" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Polls</span></h4><div id="polls-14" class="wp-polls">
<form id="polls_form_14" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_14_nonce" name="wp-polls-nonce" value="eeee03ba50" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="14" /></p>
<p style="text-align: center;"><strong>Kico bo ta opina di AruParking ???</strong></p><div id="polls-14-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-36" name="poll_14" value="36" /> <label for="poll-answer-36">Keda</label></li>
<li><input type="radio" id="poll-answer-37" name="poll_14" value="37" /> <label for="poll-answer-37">Bay</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(14);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(14); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-14-loading" class="wp-polls-loading"><img src="https://masnoticia.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://masnoticia.wpengine.com/pollsarchive">Polls Archive</a></li></ul></aside><aside class="td_block_template_1 widget mnotas"></aside><aside class="td_block_template_1 widget mnotas"><div class="pz_cont paszone-container-70859   " id="paszonecont_70859" style="overflow:hidden;    "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-70859 " id="70859" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-70859" style="width:100%; height:100%;"></div></div></div></aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_7_5bb82807da272_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5bb82807da272"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Follow Us On Instragram</span></h4></div><div id=td_uid_7_5bb82807da272 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent-ort2-1.cdninstagram.com/vp/b3c769d29d2a1e4b08c68a4f00691598/5C47E980/t51.2885-19/s150x150/13408744_234913053557686_2040128846_a.jpg" /></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/masnoticia" target="_blank">@masnoticia</a></div>
<div class="td-instagram-followers"><span>1,925</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/masnoticia" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BnfT662B8xO" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/704eeb5914663fadbdee8289d0913b56/5C6120D3/t51.2885-15/sh0.08/e35/c0.105.1080.1080/s640x640/40220544_1979598845417054_1342335214783737971_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BnPTJ4RF-RM" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/a98336f14928acce28910c3f3b12f543/5C3C5375/t51.2885-15/sh0.08/e35/c0.91.1080.1080/s640x640/39783547_1188069354668840_1621560788026130432_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BnPTI8LFtC1" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/840f74ca23eea3b0a0d54193192d9570/5C55C5B5/t51.2885-15/sh0.08/e35/c0.25.1080.1080/s640x640/39763834_1466788863465745_5514660775962083328_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BnPTH24lzx2" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/a0d9f0b142b6e73b638718867c121b37/5C624253/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/40067719_666206633762070_2491800524601425920_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BnPS_qqlJNu" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/38cde55845fe8ccb8610d462265698cf/5C465786/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/40039416_1104228553083894_2209557813896675328_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BnPS-jSF1th" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/3760a3366a99a6165d7dbcd6b3119f63/5C5A4A67/t51.2885-15/sh0.08/e35/c0.104.1080.1080/s640x640/40304379_889765591219268_1027294067681132544_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BnPS9TvlTss" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/3db82b97d923e59475f3cdc0614d0b99/5C51F0E1/t51.2885-15/sh0.08/e35/c0.91.1080.1080/s640x640/39887439_2211001969184597_6462250580025802752_n.jpg" />
</a>

</div>

<div class="td-instagram-element">
 
<a href="https://www.instagram.com/p/BnPSzOflKcq" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/fc67dd5c0ce25f9edc5fe8f8e733d489/5C53DF2C/t51.2885-15/sh0.08/e35/c0.70.1080.1080/s640x640/39600344_1839857459384230_363596782929707008_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BjN51Uglu_1" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/3b182334d4ddfd9764fb4eed530adca4/5C439BD4/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/32072312_229058744523639_5770578025791881216_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BjN5rpolU6Y" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/023d2ef9ac199d0df44b75410e6eb2c5/5C5873AE/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/32526429_392729654562052_6991173766713704448_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BjN5nnflfZQ" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/9dc1636b211482e704af2d524e2bbc50/5C40E6FA/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/32514522_1311724812294799_2656123752848293888_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BjN5hUaFKAS" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/6bdb978162e9835d69bf37b51dbe9886/5C49544C/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/31997234_876863242474987_1150236810744430592_n.jpg" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://masnoticia.com/"><img class="td-retina-data" src="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" data-retina="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#31585f575e715c50425f5e45585258501f525e5c"><span class="__cf_email__" data-cfemail="0e676068614e636f7d60617a676d676f206d6163">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4c25222a230c212d3f222338252f252d622f2321" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Design & Hosted by (r2)motion by Renzo S Muscariello </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width:768px) {
.home .td_block_6 .td-block-span12 {
    width: 50%;
    float: left;
    display: block;
    padding-right: 24px;
    padding-left: 24px;
}
.home .td_block_15 .td-column-1 .td-block-span12 {
width: 33.33333333%;
height: 200px;
}
.td_block_15 .td-column-1 .td-block-span12:nth-of-type(odd) {
clear: none;
}
}

@media (max-width: 1018px) and (min-width: 768px) {

.home .td_block_6 .td-block-span12 {
    padding-right: 14px;
    padding-left: 14px;
height: 600px;

}
.home .td_block_15 .td-column-1 .td-block-span12 {
height: 210px;
}
}

.td_block_6 .td-read-more, .td_block_4 .more-link-wrap{
margin-bottom: -10px;
    margin-top: 10px;
}
@media (min-width: 1019px) {
.home .td_block_6 .td-block-span12 {
height: 510px !important;
}
}
</style>
<link rel='stylesheet' id='wp_pro_add_style-css' href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.mnotas img {
				max-width: 100%;
				height:auto;
			}
			.mnotas {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .mnotas {visibility: hidden !important; }
			.pas_fly_in.showing .mnotas {visibility: visible !important; }
			
			.wppasrotate, .mnotas li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.mnotas .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"2988d4ae0a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=893945550730703&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://masnoticia.com/wp-content/uploads/2018/08/background20181-copy-550x309.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oranjestad","api_location":"Oranjestad","api_language":"en","api_key":"01e4e944ad3e22b19e791d7ea6207339","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[27,80.599999999999994],"today_humidity":88,"today_wind_speed":[3.6000000000000001,2.2000000000000002],"today_min":[27,80.599999999999994],"today_max":[27,80.599999999999994],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1538805600,"day_name":"Sat","day_temp":[29,83],"owm_day_index":0},{"timestamp":1538870400,"day_name":"Sun","day_temp":[29,83],"owm_day_index":6},{"timestamp":1538956800,"day_name":"Mon","day_temp":[29,83],"owm_day_index":14},{"timestamp":1539043200,"day_name":"Tue","day_temp":[29,83],"owm_day_index":22},{"timestamp":1539129600,"day_name":"Wed","day_temp":[28,83],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://masnoticia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://masnoticia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>