<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><script src="/cdn-cgi/apps/head/BeqwuSj8YYIbsTgnz7JD9YvUphI.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://masnoticia.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Minister Endy Croes: A ricibi un bunita presentacion di e proyecto deportivo di sv Bubali"><meta property="og:site_name" content="Masnoticia.com"><meta property="og:description" content="Recientemente Minister di Ensenansa y Deporte a reuni cu directiva di SV Bubali, cu a haci un bon presentacion amplio"><meta property="og:url" content="https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/"><meta property="og:locale" content="en_US"><meta property="og:image" content="https://masnoticia.com/wp-content/uploads/2022/10/SV-Bubali.jpg"><meta property="og:image:height" content="451"><meta property="og:image:width" content="700"><meta property="article:published_time" content="2022-10-13T01:29:41-04:00"><meta property="article:modified_time" content="2022-10-13T01:29:41-04:00"><meta property="article:author" content="http://masnoticia.com"><meta property="article:section" content="Local"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Minister Endy Croes: A ricibi un bunita presentacion di e proyecto deportivo di sv Bubali"><meta name="twitter:description" content="Recientemente Minister di Ensenansa y Deporte a reuni cu directiva di SV Bubali, cu a haci un bon presentacion amplio"><meta name="twitter:url" content="https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/"><meta name="twitter:site" content="http://masnoticia.com"><meta name="twitter:image:src" content="https://masnoticia.com/wp-content/uploads/2022/10/SV-Bubali.jpg"><meta name="twitter:image:width" content="700"><meta name="twitter:image:height" content="451"><meta property="fb:app_id" content="232331824128574"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <title>Minister Endy Croes: A ricibi un bunita presentacion di e proyecto deportivo di sv Bubali - Masnoticia.com</title><link rel="canonical" href="https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Minister Endy Croes: A ricibi un bunita presentacion di e proyecto deportivo di sv Bubali - Masnoticia.com" /><meta property="og:description" content="Recientemente Minister di Ensenansa y Deporte a reuni cu directiva di SV Bubali, cu a haci un bon presentacion amplio di nan proyecto Deportivo. Presente na e reunion aki sr Ghisberto Figaroa, Presidente, sr Nicolas Quandus, secretario,sr Ryan Figaroa secundo secretario di SV Bubali. Nan a haci un presentacion di powerpoint riba nan proyecto cu [&hellip;]" /><meta property="og:url" content="https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/" /><meta property="og:site_name" content="Masnoticia.com" /><meta property="article:publisher" content="http://www.facebook.com/masnoticia" /><meta property="article:published_time" content="2022-10-13T05:29:41+00:00" /><meta property="og:image" content="https://masnoticia.com/wp-content/uploads/2022/10/SV-Bubali.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="451" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="masnoticia" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@masnoticia" /><meta name="twitter:site" content="@masnoticia" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="masnoticia" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/","url":"https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/","name":"Minister Endy Croes: A ricibi un bunita presentacion di e proyecto deportivo di sv Bubali - Masnoticia.com","isPartOf":{"@id":"https://masnoticia.com/#website"},"primaryImageOfPage":{"@id":"https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/#primaryimage"},"image":{"@id":"https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/#primaryimage"},"thumbnailUrl":"https://masnoticia.com/wp-content/uploads/2022/10/SV-Bubali.jpg","datePublished":"2022-10-13T05:29:41+00:00","dateModified":"2022-10-13T05:29:41+00:00","author":{"@id":"https://masnoticia.com/#/schema/person/edd6e6bb7e29c0bca6a034be1e70b948"},"breadcrumb":{"@id":"https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/#primaryimage","url":"https://masnoticia.com/wp-content/uploads/2022/10/SV-Bubali.jpg","contentUrl":"https://masnoticia.com/wp-content/uploads/2022/10/SV-Bubali.jpg","width":700,"height":451},{"@type":"BreadcrumbList","@id":"https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://masnoticia.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://masnoticia.com/blog/"},{"@type":"ListItem","position":3,"name":"Minister Endy Croes: A ricibi un bunita presentacion di e proyecto deportivo di sv Bubali"}]},{"@type":"WebSite","@id":"https://masnoticia.com/#website","url":"https://masnoticia.com/","name":"Masnoticia.com","description":"Tur Caminda, Tur Momento","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://masnoticia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://masnoticia.com/#/schema/person/edd6e6bb7e29c0bca6a034be1e70b948","name":"masnoticia","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://masnoticia.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/84e4e1f69150bcafc0a40f7780b335b6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/84e4e1f69150bcafc0a40f7780b335b6?s=96&d=mm&r=g","caption":"masnoticia"},"sameAs":["http://masnoticia.com"],"url":"https://masnoticia.com/author/masnoticia/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Masnoticia.com &raquo; Feed" href="https://masnoticia.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Masnoticia.com &raquo; Comments Feed" href="https://masnoticia.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/masnoticia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://masnoticia.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='awsm-ead-public-css'  href='https://masnoticia.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://masnoticia.com/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' /><link rel='stylesheet' id='_ning_css-css'  href='https://masnoticia.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.2' type='text/css' media='all' /><link rel='stylesheet' id='spr_col_animate_css-css'  href='https://masnoticia.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.2' type='text/css' media='all' /><link rel='stylesheet' id='spr_col_css-css'  href='https://masnoticia.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.2' type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css'  href='https://masnoticia.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' /><link rel='stylesheet' id='jnews-video-css'  href='https://masnoticia.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.6' type='text/css' media='all' /><link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://masnoticia.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.6' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css'  href='https://masnoticia.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.8' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://masnoticia.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-icon-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jscrollpane-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='oknav-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/photoswipe/photoswipe.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-default-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/photoswipe/default-skin/default-skin.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-main-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/main.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pages-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/pages.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-sidefeed-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/sidefeed.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-single-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/single.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-responsive-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/responsive.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pb-temp-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-elementor-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://masnoticia.com/wp-content/themes/jnews/style.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-dark-css'  href='https://masnoticia.com/wp-content/themes/jnews/assets/css/dark.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://masnoticia.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=6.0' id='adning_dummy_advertising-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/html5-audio-player/js/inline-player.js?ver=2.1.10' id='add-inline-player-js'></script> <script type='text/javascript' id='iw-no-right-click-js-extra'>/*  */
var IwNRCargs = {"rightclick":"N","draganddrop":"Y"};
/*  */</script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.7.2' id='iw-no-right-click-js'></script> <link rel="https://api.w.org/" href="https://masnoticia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://masnoticia.com/wp-json/wp/v2/posts/309084" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticia.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticia.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://masnoticia.com/?p=309084' /><link rel="alternate" type="application/json+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fminister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali%2F" /><link rel="alternate" type="text/xml+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fminister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali%2F&#038;format=xml" /><meta property="fb:app_id" content="893945550730703" /><style>.h5ap_inline_player {
                    display: inline-block;
                    line-height: 1.45;
                }
                .h5ap_inline_player span {
                    display: inline-block;
                    line-height: 1.20;
                    font-size: 130%;
                    width: auto;
                    height: auto;
                    cursor: pointer;
                }
                .h5ap_inline_player span.dashicons-controls-pause {
                    display: none;
                }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://masnoticia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6284152f-eae4-45a6-8bdc-55cad5c91dc6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bon Bini! Welcome! Masnoticia";
oneSignal_options['welcomeNotification']['message'] = "Danki pa subscibi, Pronto bo lo ricibi tur nos update automatico ora e website wordo updated.";
oneSignal_options['path'] = "https://masnoticia.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Subscribe Free";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Subscribe Free";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Bo por stop di haja notificasion anytime";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO DANKI";
oneSignal_options['promptOptions']['siteName'] = "Masnoticia.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acepta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribi na nos notificacion y ricibi tur Breaking News!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bo ta subscribi na nos notificacion';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bo a block e notificacion';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danki pa join nos!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bo ta subscribi na nos notificacion y pronto bo lo haya tur breaking news!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bo no lo ricibi mas notificacion';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bon Bini! Ricibi Tur Update Live';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style></style></head><body class="post-template-default single single-post postid-309084 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_dark elementor-default elementor-kit-276323"><div id="jeg_sidecontent"><div class="jeg_side_heading"><ul class="jeg_side_tabs"><li data-tab-content="tab1" data-sort='latest' class="active">Latest</li></ul><div class="jeg_side_feed_cat_wrapper"></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":309084,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"10","number_post":"10","pagination_mode":"loadmore"};</script> </div><div class="sidecontent_postwrapper"><div class="jeg_sidefeed "><div class="jeg_post jeg_pl_md_box active " data-id="309084" data-sequence="0"><div class="overlay_container"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://masnoticia.com/wp-content/uploads/2022/10/SV-Bubali-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="700" data-full-height="451" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/">Minister Endy Croes: A ricibi un bunita presentacion di e proyecto deportivo di sv Bubali</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 October, 2022</div></div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309087" data-sequence="1"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/dama-a-bolter-cu-auto-y-ranca-palo-di-luz-riba-av-nelson-oduber/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/10/ae2e784f-d423-4a67-a53f-742ea8fe6341-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/ae2e784f-d423-4a67-a53f-742ea8fe6341-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/10/ae2e784f-d423-4a67-a53f-742ea8fe6341-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="900" data-full-height="506" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/dama-a-bolter-cu-auto-y-ranca-palo-di-luz-riba-av-nelson-oduber/">Dama a bolter cu auto y ranca palo di luz riba Av Nelson Oduber</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 October, 2022</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309081" data-sequence="2"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/resultado-di-sorteo-di-number-anochi-12-di-october-2022/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/10/12-10-22resullotto-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/12-10-22resullotto-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/10/12-10-22resullotto-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1192" data-full-height="625" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/resultado-di-sorteo-di-number-anochi-12-di-october-2022/">Resultado di sorteo di number anochi 12 di october 2022</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 October, 2022</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309075" data-sequence="3"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/comision-cu-ta-encarga-cu-e-tema-di-frontera-cu-venezuela-ta-conseha-gobierno-pa-no-habri-frontera-mientras-ainda-ta-na-mesa-di-deliberacion/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-1-scaled-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-1-scaled-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-1-scaled-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="2560" data-full-height="1442" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/comision-cu-ta-encarga-cu-e-tema-di-frontera-cu-venezuela-ta-conseha-gobierno-pa-no-habri-frontera-mientras-ainda-ta-na-mesa-di-deliberacion/">Comision cu ta encarga cu e tema di frontera cu Venezuela ta conseha gobierno pa no habri frontera mientras ainda ta na mesa di deliberacion</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 October, 2022</div></div></div></div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class='ads_shortcode'><div class="angwp_276423 _ning_outer ang_zone_276423 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_276423_445883490" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="5000"><div class="angwp_276425 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="276425" data-aid="276423" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://masnoticia.com?_dnlink=276425&aid=276423&t=1665625246" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://masnoticia.com/wp-content/uploads/2022/09/925807d0-f1ca-4f27-b4fc-8b1e1460cc8c.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309073" data-sequence="4"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/articulonan-di-marca-falsifica-ta-castigabel/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2021/11/ministerio-publico-2021-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2021/11/ministerio-publico-2021-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2021/11/ministerio-publico-2021-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="700" data-full-height="467" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/articulonan-di-marca-falsifica-ta-castigabel/">Articulonan di marca falsifica ta castigabel</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 October, 2022</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309065" data-sequence="5"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/dos-auto-ta-accidenta-pa-falta-di-preferencia-y-un-dama-a-keda-herida/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/10/IMG_4571-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/IMG_4571-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/10/IMG_4571-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="450" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/dos-auto-ta-accidenta-pa-falta-di-preferencia-y-un-dama-a-keda-herida/">Dos auto ta accidenta pa falta di preferencia y un dama a keda herida</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 October, 2022</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309063" data-sequence="6"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/ahata-plan-di-impuesto-2023-ta-un-fundraiser-di-gobierno/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/08/Image_Tisa-desk1-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/08/Image_Tisa-desk1-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/08/Image_Tisa-desk1-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="700" data-full-height="467" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/ahata-plan-di-impuesto-2023-ta-un-fundraiser-di-gobierno/">AHATA: “plan di impuesto 2023” ta un fundraiser di gobierno</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 October, 2022</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309060" data-sequence="7"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/pronostico-di-tempo-valido-te-diahuebs-13-di-october-2022/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/10/12-10-22tempo-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/12-10-22tempo-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/10/12-10-22tempo-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="751" data-full-height="446" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/pronostico-di-tempo-valido-te-diahuebs-13-di-october-2022/">Pronostico di tempo valido te diahuebs 13 di october 2022</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 October, 2022</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309057" data-sequence="8"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/prome-minister-y-minister-di-husticia-a-informa-parlamento-riba-e-tematica-di-frontera-cu-venezuela/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-scaled-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-scaled-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-scaled-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="2560" data-full-height="1442" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/prome-minister-y-minister-di-husticia-a-informa-parlamento-riba-e-tematica-di-frontera-cu-venezuela/">Prome minister y minister di husticia a informa parlamento riba e tematica di frontera cu Venezuela</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 October, 2022</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309054" data-sequence="9"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/wardacosta-cu-detencion-di-boto-cu-indocumentado/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/10/IMG-20221012-WA0004-2-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/IMG-20221012-WA0004-2-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/10/IMG-20221012-WA0004-2-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1280" data-full-height="720" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/wardacosta-cu-detencion-di-boto-cu-indocumentado/">Wardacosta cu detencion di boto cu indocumentado</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 October, 2022</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="309051" data-sequence="10"><div class="jeg_thumb"> <a class="ajax" href="https://masnoticia.com/resultado-di-sorteo-di-number-merdia-12-di-october-2022/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/10/12-10-22resullottomerdia-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/12-10-22resullottomerdia-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/10/12-10-22resullottomerdia-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1197" data-full-height="627" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://masnoticia.com/resultado-di-sorteo-di-number-merdia-12-di-october-2022/">Resultado di sorteo di number merdia 12 di october 2022</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 October, 2022</div></div></div></div></div><div class="sidefeed_loadmore"> <button class="btn "
data-end="End of Content"
data-loading="Loading..."
data-loadmore="Load More"> Load More </button></div></div><div class="jeg_sidefeed_overlay"><div class='preloader_type preloader_dot'><div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-20556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li><li id="menu-item-20555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> Thursday, October 13, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather"></div><div
class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/masnoticia" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/masnoticia/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/masnoticia" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://masnoticia.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png" srcset="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png 1x, https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA.png 2x" alt="Tur Caminda, Tur Moment. Masnoticia"data-light-src="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png" data-light-srcset="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png 1x, https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA.png 2x" data-dark-src="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png" data-dark-srcset="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png 1x, https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-276493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-276493 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://masnoticia.com/"><i  class='jeg_font_menu fa fa-home'></i>Home</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-198 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/local/">Local</a><ul class="sub-menu"><li id="menu-item-159796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/entrevista/">Entrevista</a></li><li id="menu-item-159795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159795 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/local/comunicado/">Comunicado</a></li><li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/corte/">Corte</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/policial/">Policial</a></li><li id="menu-item-274368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274368 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li></ul></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/suceso/">Suceso</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/politica/">Politica</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/internacional/">Internacional</a><ul class="sub-menu"><li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/curacao/">Curacao</a></li><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/reino/">Reino</a></li><li id="menu-item-59483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/economia/">Economia</a></li></ul></li><li id="menu-item-23058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/tempo/">Tempo</a></li><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/social/">Social</a><ul class="sub-menu"><li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico</a><ul class="sub-menu"><li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li></ul></li><li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/deporte/">Deporte</a></li><li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/salud/">Salud</a></li><li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li><li id="menu-item-274528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274528 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/felicitacion/">Felicitacion</a></li><li id="menu-item-157627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157627 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/farandula/">Farandula</a></li></ul></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/loteria/">Loteria</a></li><li id="menu-item-175187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175187 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/video/">Video</a></li><li id="menu-item-257348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257348 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/obituario/">Obituario</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://masnoticia.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-276493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-276493 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://masnoticia.com/"><i  class='jeg_font_menu fa fa-home'></i>Home</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-198 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/local/">Local</a><ul class="sub-menu"><li id="menu-item-159796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/entrevista/">Entrevista</a></li><li id="menu-item-159795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159795 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/local/comunicado/">Comunicado</a></li><li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/corte/">Corte</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/policial/">Policial</a></li><li id="menu-item-274368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274368 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li></ul></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/suceso/">Suceso</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/politica/">Politica</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/internacional/">Internacional</a><ul class="sub-menu"><li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/curacao/">Curacao</a></li><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/reino/">Reino</a></li><li id="menu-item-59483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/economia/">Economia</a></li></ul></li><li id="menu-item-23058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/tempo/">Tempo</a></li><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/social/">Social</a><ul class="sub-menu"><li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico</a><ul class="sub-menu"><li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li></ul></li><li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/deporte/">Deporte</a></li><li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/salud/">Salud</a></li><li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li><li id="menu-item-274528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274528 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/felicitacion/">Felicitacion</a></li><li id="menu-item-157627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157627 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/farandula/">Farandula</a></li></ul></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/loteria/">Loteria</a></li><li id="menu-item-175187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175187 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/video/">Video</a></li><li id="menu-item-257348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257348 bgnav" data-item-row="default" ><a href="https://masnoticia.com/category/obituario/">Obituario</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://masnoticia.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://masnoticia.com/"> <img class='jeg_logo_img' src="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png" srcset="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png 1x, https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA.png 2x" alt="Tur Caminda, Tur Moment. Masnoticia"data-light-src="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png" data-light-srcset="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png 1x, https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA.png 2x" data-dark-src="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png" data-dark-srcset="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK.png 1x, https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://masnoticia.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://masnoticia.com">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://masnoticia.com/category/local/">Local</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Minister Endy Croes: A ricibi un bunita presentacion di e proyecto deportivo di sv Bubali</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date"> <a href="https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/">13 October, 2022</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://masnoticia.com/category/local/" rel="category tag">Local</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='309084' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>0</span> </a><a class='dislike' href='#' data-id='309084' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span> </a></div><div class="jeg_meta_comment"><a href="https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/#comments"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div  class="jeg_featured featured_image "><a href="https://masnoticia.com/wp-content/uploads/2022/10/SV-Bubali.jpg"><div class="thumbnail-container" style="padding-bottom:53.571%"><img width="700" height="375" src="https://masnoticia.com/wp-content/uploads/2022/10/SV-Bubali-700x375.jpg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="" data-full-width="700" data-full-height="451" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmasnoticia.com%2Fminister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Minister%20Endy%20Croes%3A%20A%20ricibi%20un%20bunita%20presentacion%20di%20e%20proyecto%20deportivo%20di%20sv%20Bubali%20via%20%40masnoticia&url=https%3A%2F%2Fmasnoticia.com%2Fminister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=Minister%20Endy%20Croes%3A%20A%20ricibi%20un%20bunita%20presentacion%20di%20e%20proyecto%20deportivo%20di%20sv%20Bubali%0Ahttps%3A%2F%2Fmasnoticia.com%2Fminister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>Recientemente Minister di Ensenansa y Deporte a reuni cu directiva di SV Bubali, cu a haci un bon presentacion amplio di nan proyecto Deportivo. Presente na e reunion aki sr Ghisberto Figaroa, Presidente, sr Nicolas Quandus, secretario,sr Ryan Figaroa secundo secretario di SV Bubali. Nan a haci un presentacion di powerpoint riba nan proyecto cu pa hopi tempo tin den ‘pipeline’.Nan a ilustra cu riba nan propio forsa y sosten di Superfood a logra pone nan lusnan, a agerga cu tabata un reto pa nan pero a logra e parti aki.Nan ambicion awor ta pa desaroya ful e compleho deportivo aki, cu cancha di football, cancha di tennis, cancha di beach tennis, veld di baseball pero nan concentracion awor aki ta riba e veld di futbol cu nan mester bai drecha y lanta 35 meter for di sub suela, pa motibo cu tin problematica di awa y cu un vision cu esaki lo ricibi su yerbe artificial. Den e proyecto aki Gobierno como stakeholder ta bai yuda buska solucion y pa yega na e material cu mester pa yena e tereno aki cu lo ta costoso y den e di dos fase di e proyecto ta e yerbe artificial na unda cu FIFA y AVB ta hunga un rol na momento cu yega asina lew.Minister Endy Croes a sigi elabora cu tambe di parti Gobierno ta bai aserca DOW pa yuda pa por cera e tereno parti dilanti pa e auto nan stop di draai riba e tereno aki.Un proyecto hopi ambicioso y hopi grandi, Minister Endy Croes a pidi directiva di Bubali pa ban traha den fase cu e proyecto aki, pa cuminsa na e parti cu ta mas importante prome, pa yena e tereno, yega te na e parti di veld cu yerba unda cu aki FIFA y AVB ta cai aden cu otro fondonan pa por yega na e yerba artificial y cera e yerba rond cu un heki.Minister Endy Croes a sigi agrega cu den añanan nos dilanti lo sigi riba e proyecto ambicioso y grandi aki, pa logra veld di baseball, e canchanan di beachtennis,un ‘clubhuis’, zaalvoetbal, un proyecto pa deporte hopi bunita, un excelente powerpoint presentacion,pero mester cuminsa un caminda y Minister Endy Croes a finalisa cu sigur ta yuda y duna sosten pa SV Bubali por logra realisa nan excelente proyecto deportivo.</p><p>&nbsp;</p><div class="fb-background-color"><div
class = "fb-comments"
data-href = "https://masnoticia.com/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali/"
data-numposts = "10"
data-lazy = "true"
data-colorscheme = "light"
data-order-by = "reverse_time"
data-mobile=true></div></div><style>.fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}</style></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://masnoticia.com/resultado-di-sorteo-di-number-anochi-12-di-october-2022/" class="post prev-post"> <span class="caption">Previous Post</span><h3 class="post-title">Resultado di sorteo di number anochi 12 di october 2022</h3> </a> <a href="https://masnoticia.com/dama-a-bolter-cu-auto-y-ranca-palo-di-luz-riba-av-nelson-oduber/" class="post next-post"> <span class="caption">Next Post</span><h3 class="post-title">Dama a bolter cu auto y ranca palo di luz riba Av Nelson Oduber</h3> </a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_309084_0_6347a4de7b2e7   " data-unique="jnews_module_309084_0_6347a4de7b2e7"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://masnoticia.com/comision-cu-ta-encarga-cu-e-tema-di-frontera-cu-venezuela-ta-conseha-gobierno-pa-no-habri-frontera-mientras-ainda-ta-na-mesa-di-deliberacion/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-1-scaled-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-1-scaled-350x250.jpg 350w, https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-1-scaled-120x86.jpg 120w, https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-1-scaled-750x536.jpg 750w, https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-1-scaled-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="2560" data-full-height="1442" /></div></a><div class="jeg_post_category"> <span><a href="https://masnoticia.com/category/local/" class="category-local">Local</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://masnoticia.com/comision-cu-ta-encarga-cu-e-tema-di-frontera-cu-venezuela-ta-conseha-gobierno-pa-no-habri-frontera-mientras-ainda-ta-na-mesa-di-deliberacion/">Comision cu ta encarga cu e tema di frontera cu Venezuela ta conseha gobierno pa no habri frontera mientras ainda ta na mesa di deliberacion</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://masnoticia.com/comision-cu-ta-encarga-cu-e-tema-di-frontera-cu-venezuela-ta-conseha-gobierno-pa-no-habri-frontera-mientras-ainda-ta-na-mesa-di-deliberacion/" ><i class="fa fa-clock-o"></i> 12 October, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://masnoticia.com/articulonan-di-marca-falsifica-ta-castigabel/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://masnoticia.com/wp-content/uploads/2021/11/ministerio-publico-2021-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2021/11/ministerio-publico-2021-350x250.jpg 350w, https://masnoticia.com/wp-content/uploads/2021/11/ministerio-publico-2021-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="700" data-full-height="467" /></div></a><div class="jeg_post_category"> <span><a href="https://masnoticia.com/category/local/" class="category-local">Local</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://masnoticia.com/articulonan-di-marca-falsifica-ta-castigabel/">Articulonan di marca falsifica ta castigabel</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://masnoticia.com/articulonan-di-marca-falsifica-ta-castigabel/" ><i class="fa fa-clock-o"></i> 12 October, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://masnoticia.com/ahata-plan-di-impuesto-2023-ta-un-fundraiser-di-gobierno/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://masnoticia.com/wp-content/uploads/2022/08/Image_Tisa-desk1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/08/Image_Tisa-desk1-350x250.jpg 350w, https://masnoticia.com/wp-content/uploads/2022/08/Image_Tisa-desk1-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="700" data-full-height="467" /></div></a><div class="jeg_post_category"> <span><a href="https://masnoticia.com/category/local/" class="category-local">Local</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://masnoticia.com/ahata-plan-di-impuesto-2023-ta-un-fundraiser-di-gobierno/">AHATA: “plan di impuesto 2023” ta un fundraiser di gobierno</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://masnoticia.com/ahata-plan-di-impuesto-2023-ta-un-fundraiser-di-gobierno/" ><i class="fa fa-clock-o"></i> 12 October, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://masnoticia.com/prome-minister-y-minister-di-husticia-a-informa-parlamento-riba-e-tematica-di-frontera-cu-venezuela/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-scaled-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-scaled-350x250.jpg 350w, https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-scaled-120x86.jpg 120w, https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-scaled-750x536.jpg 750w, https://masnoticia.com/wp-content/uploads/2022/10/MP-Parlamento-scaled-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="2560" data-full-height="1442" /></div></a><div class="jeg_post_category"> <span><a href="https://masnoticia.com/category/local/" class="category-local">Local</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://masnoticia.com/prome-minister-y-minister-di-husticia-a-informa-parlamento-riba-e-tematica-di-frontera-cu-venezuela/">Prome minister y minister di husticia a informa parlamento riba e tematica di frontera cu Venezuela</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://masnoticia.com/prome-minister-y-minister-di-husticia-a-informa-parlamento-riba-e-tematica-di-frontera-cu-venezuela/" ><i class="fa fa-clock-o"></i> 12 October, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://masnoticia.com/wardacosta-cu-detencion-di-boto-cu-indocumentado/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://masnoticia.com/wp-content/uploads/2022/10/IMG-20221012-WA0004-2-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/IMG-20221012-WA0004-2-350x250.jpg 350w, https://masnoticia.com/wp-content/uploads/2022/10/IMG-20221012-WA0004-2-120x86.jpg 120w, https://masnoticia.com/wp-content/uploads/2022/10/IMG-20221012-WA0004-2-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1280" data-full-height="720" /></div></a><div class="jeg_post_category"> <span><a href="https://masnoticia.com/category/local/" class="category-local">Local</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://masnoticia.com/wardacosta-cu-detencion-di-boto-cu-indocumentado/">Wardacosta cu detencion di boto cu indocumentado</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://masnoticia.com/wardacosta-cu-detencion-di-boto-cu-indocumentado/" ><i class="fa fa-clock-o"></i> 12 October, 2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://masnoticia.com/xavier-university-school-of-medicine-ta-busca-persona-pa-traha-admissions-counselor-student-coordinator/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://masnoticia.com/wp-content/uploads/2022/02/Xavier-University-Aruba5-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/02/Xavier-University-Aruba5-350x250.jpg 350w, https://masnoticia.com/wp-content/uploads/2022/02/Xavier-University-Aruba5-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="800" data-full-height="439" /></div></a><div class="jeg_post_category"> <span><a href="https://masnoticia.com/category/local/" class="category-local">Local</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://masnoticia.com/xavier-university-school-of-medicine-ta-busca-persona-pa-traha-admissions-counselor-student-coordinator/">Xavier University School of Medicine ta busca persona pa traha: Admissions Counselor / Student Coordinator</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://masnoticia.com/xavier-university-school-of-medicine-ta-busca-persona-pa-traha-admissions-counselor-student-coordinator/" ><i class="fa fa-clock-o"></i> 12 October, 2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_309084_0_6347a4de7b2e7 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":309084,"include_category":"2,30","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","rl_category":"","rl_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Next Post</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://masnoticia.com/dama-a-bolter-cu-auto-y-ranca-palo-di-luz-riba-av-nelson-oduber/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://masnoticia.com/wp-content/uploads/2022/10/ae2e784f-d423-4a67-a53f-742ea8fe6341-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://masnoticia.com/wp-content/uploads/2022/10/ae2e784f-d423-4a67-a53f-742ea8fe6341-75x75.jpg 75w, https://masnoticia.com/wp-content/uploads/2022/10/ae2e784f-d423-4a67-a53f-742ea8fe6341-350x350.jpg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="900" data-full-height="506" /></div> </a></div><h3 class="post-title"> <a href="https://masnoticia.com/dama-a-bolter-cu-auto-y-ranca-palo-di-luz-riba-av-nelson-oduber/"> Dama a bolter cu auto y ranca palo di luz riba Av Nelson Oduber </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6347a4dea2cd0"><h3 class="jeg_block_title"><span>Radio Mas 105.1 Fm</span></h3></div><div class="textwidget custom-html-widget">[player id='305986']</div></div><div class="widget " id="adni_widgets-2"><div class="angwp_276219 _ning_outer ang_zone_276219 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_276219_1129229909" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="5000"><div class="angwp_276369 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="276369" data-aid="276219" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://masnoticia.com?_dnlink=276369&aid=276219&t=1665625246" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://masnoticia.com/wp-content/uploads/2018/06/lottonline.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="widget " id="adni_widgets-9"><div class="angwp_282244 _ning_outer ang_zone_282244 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_282244_691908072" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="5000"><div class="angwp_282245 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="282245" data-aid="282244" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://masnoticia.com?_dnlink=282245&aid=282244&t=1665625246" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://masnoticia.com/wp-content/uploads/2022/07/volkswagentcross.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="widget " id="adni_widgets-3"></div><div class="widget " id="adni_widgets-4"></div><div class="widget " id="adni_widgets-5"><div class="angwp_276222 _ning_outer ang_zone_276222 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_276222_1107282627" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="5000"><div class="angwp_276386 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="276386" data-aid="276222" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://masnoticia.com?_dnlink=276386&aid=276222&t=1665625246" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://masnoticia.com/wp-content/uploads/2022/09/subwayfootlong.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="widget " id="adni_widgets-6"><div class="angwp_276223 _ning_outer ang_zone_276223 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_276223_579405227" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="5000"><div class="angwp_290050 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="290050" data-aid="276223" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://masnoticia.com/wp-content/uploads/angwp/items/290050/Hot-Honey-300x250.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-309084 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_dark elementor-default elementor-kit-276323"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"><div class="footer_widget widget_media_image" id="media_image-2"><img width="550" height="104" src="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA-550x104.png" class="image wp-image-276444  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA-550x104.png 550w, https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA-400x75.png 400w, https://masnoticia.com/wp-content/uploads/2021/09/masnoticia_logo_2021_DARK_RETINA.png 600w" sizes="(max-width: 550px) 100vw, 550px" data-full-width="600" data-full-height="113" /></div></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li></ul></div><p class="copyright"> © 2021 Copyright Masnoticia | Design &amp; Hosted by r2motion by Renzo M</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="dark"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://masnoticia.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-276493"><a href="https://masnoticia.com/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-198"><a href="https://masnoticia.com/category/local/">Local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796"><a href="https://masnoticia.com/category/entrevista/">Entrevista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159795"><a href="https://masnoticia.com/category/local/comunicado/">Comunicado</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274368"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="https://masnoticia.com/category/social/">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274528"><a href="https://masnoticia.com/category/felicitacion/">Felicitacion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157627"><a href="https://masnoticia.com/category/farandula/">Farandula</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175187"><a href="https://masnoticia.com/category/video/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257348"><a href="https://masnoticia.com/category/obituario/">Obituario</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/masnoticia" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/masnoticia/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/masnoticia" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 Copyright Masnoticia | Design &amp; Hosted by r2motion by Renzo M</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="b3d9ecd2b4"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="b3d9ecd2b4"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0&appId=893945550730703&autoLogAppEvents=1"></script> <script>window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-37159216-1', 'auto')
					ga('send', 'pageview')</script> <div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popupform_playlist"><form action="#" method="post" accept-charset="utf-8"><h3>Add New Playlist</h3><div class="form-message"></div><div class="form-group"><p class="input_field"> <input type="text" name="title"
placeholder="Playlist Name"
value=""></p><p class="input_field"> <select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select></p><div class="submit"> <input type="hidden" name="type" value="create_playlist"> <input type="hidden" name="action" value="playlist_handler"> <input type="hidden" name="post_id" value=""> <input type="hidden" name="jnews-playlist-nonce"
value="b692b2657a"> <input type="submit" name="jeg_save_button" class="button"
value="Save"
data-process="Processing . . ."
data-string="Save"></div></div></form></div></div><div id="notification_action_renderer" class="jeg_popup_container"><div id="paper_toast"> <span id="label"></span></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmasnoticia.com%2Fminister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali%2F" data-image-url="" data-title="Minister%20Endy%20Croes%3A%20A%20ricibi%20un%20bunita%20presentacion%20di%20e%20proyecto%20deportivo%20di%20sv%20Bubali" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmasnoticia.com%2Fminister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali%2F" data-image-url="" data-title="Minister%20Endy%20Croes%3A%20A%20ricibi%20un%20bunita%20presentacion%20di%20e%20proyecto%20deportivo%20di%20sv%20Bubali%20via%20%40masnoticia" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script> <script type='text/javascript' id='awsm-ead-public-js-extra'>/*  */
var eadPublic = [];
/*  */</script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/*  */</script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='_ning_global-js-extra'>/*  */
var _adn_ = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/397459.cloudwaysapps.com\/jfysfccmdw\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/masnoticia.com\/wp-content\/uploads\/angwp\/"}};
/*  */</script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.2' id='_ning_global-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.2' id='spr_inViewport_js-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.2' id='spr_parallax_js-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.6' id='supposition-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script> <script type='text/javascript' id='jnews-video-js-extra'>/*  */
var jnewsvideo = {"user_playlist":[]};
/*  */</script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.6' id='jnews-video-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.7.9' id='photoswipe-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.7.9' id='photoswipe-ui-default-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/isotope.js?ver=10.7.9' id='isotope-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.7.9' id='lazysizes-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.7.9' id='bgset-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/superfish.js?ver=10.7.9' id='superfish-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.7.9' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.7.9' id='waypoint-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.7.9' id='scrollto-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.7.9' id='parallax-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.7.9' id='okaynav-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.7.9' id='mousewheel-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.7.9' id='modernizr-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.7.9' id='smartresize-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.7.9' id='chosen-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.7.9' id='magnific-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.7.9' id='jnews-gif-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.7.9' id='jnews-sticky-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.9' id='jquery-transit-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.7.9' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>/*  */
var jnewsoption = {"login_reload":"https:\/\/masnoticia.com\/minister-endy-croes-a-ricibi-un-bunita-presentacion-di-e-proyecto-deportivo-di-sv-bubali","popup_script":"photoswipe","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"309084","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"masnoticia.com","zoom_button":"0"};
/*  */</script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/main.js?ver=10.7.9' id='jnews-main-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/floating-video.js?ver=10.7.9' id='jnews-floating-video-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.7.9' id='jnews-zoom-button-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.7.9' id='jnews-popup-post-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=10.7.9' id='jscrollpane-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/sidefeed.js?ver=10.7.9' id='jnews-sidefeed-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.7.9' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://masnoticia.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.9' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>  <script>jQuery(document).ready(function($){var options_276423_445883490 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_276423_445883490 = [];options_276423_445883490.$AutoPlay = 1;options_276423_445883490.$ArrowKeyNavigation = false;options_276423_445883490.$DragOrientation = 0;options_276423_445883490.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_276423_445883490,$TransitionsOrder:1,$ShowLink:true};function Slider_276423_445883490_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_276423_445883490").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_276423_445883490").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_276423_445883490").find(".slide").removeClass("active");
								$("#_ning_zone_276423_445883490").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_276423_445883490").length ){var _ning_slider_276423_445883490 = new $JssorSlider$('_ning_zone_276423_445883490', options_276423_445883490);_ning_slider_276423_445883490.$On($JssorSlider$.$EVT_PARK, Slider_276423_445883490_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_276423_445883490').parent().width();if(parentWidth){if( typeof _ning_slider_276423_445883490 !== "undefined" ){_ning_slider_276423_445883490.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_276219_1129229909 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_276219_1129229909 = [];options_276219_1129229909.$AutoPlay = 1;options_276219_1129229909.$ArrowKeyNavigation = false;options_276219_1129229909.$DragOrientation = 0;options_276219_1129229909.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_276219_1129229909,$TransitionsOrder:1,$ShowLink:true};function Slider_276219_1129229909_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_276219_1129229909").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_276219_1129229909").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_276219_1129229909").find(".slide").removeClass("active");
								$("#_ning_zone_276219_1129229909").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_276219_1129229909").length ){var _ning_slider_276219_1129229909 = new $JssorSlider$('_ning_zone_276219_1129229909', options_276219_1129229909);_ning_slider_276219_1129229909.$On($JssorSlider$.$EVT_PARK, Slider_276219_1129229909_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_276219_1129229909').parent().width();if(parentWidth){if( typeof _ning_slider_276219_1129229909 !== "undefined" ){_ning_slider_276219_1129229909.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_282244_691908072 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_282244_691908072 = [];options_282244_691908072.$AutoPlay = 1;options_282244_691908072.$ArrowKeyNavigation = false;options_282244_691908072.$DragOrientation = 0;options_282244_691908072.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_282244_691908072,$TransitionsOrder:1,$ShowLink:true};function Slider_282244_691908072_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_282244_691908072").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_282244_691908072").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_282244_691908072").find(".slide").removeClass("active");
								$("#_ning_zone_282244_691908072").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_282244_691908072").length ){var _ning_slider_282244_691908072 = new $JssorSlider$('_ning_zone_282244_691908072', options_282244_691908072);_ning_slider_282244_691908072.$On($JssorSlider$.$EVT_PARK, Slider_282244_691908072_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_282244_691908072').parent().width();if(parentWidth){if( typeof _ning_slider_282244_691908072 !== "undefined" ){_ning_slider_282244_691908072.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_276222_1107282627 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_276222_1107282627 = [];options_276222_1107282627.$AutoPlay = 1;options_276222_1107282627.$ArrowKeyNavigation = false;options_276222_1107282627.$DragOrientation = 0;options_276222_1107282627.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_276222_1107282627,$TransitionsOrder:1,$ShowLink:true};function Slider_276222_1107282627_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_276222_1107282627").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_276222_1107282627").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_276222_1107282627").find(".slide").removeClass("active");
								$("#_ning_zone_276222_1107282627").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_276222_1107282627").length ){var _ning_slider_276222_1107282627 = new $JssorSlider$('_ning_zone_276222_1107282627', options_276222_1107282627);_ning_slider_276222_1107282627.$On($JssorSlider$.$EVT_PARK, Slider_276222_1107282627_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_276222_1107282627').parent().width();if(parentWidth){if( typeof _ning_slider_276222_1107282627 !== "undefined" ){_ning_slider_276222_1107282627.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_276223_579405227 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_276223_579405227 = [];options_276223_579405227.$AutoPlay = 1;options_276223_579405227.$ArrowKeyNavigation = false;options_276223_579405227.$DragOrientation = 0;options_276223_579405227.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_276223_579405227,$TransitionsOrder:1,$ShowLink:true};function Slider_276223_579405227_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_276223_579405227").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_276223_579405227").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_276223_579405227").find(".slide").removeClass("active");
								$("#_ning_zone_276223_579405227").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_276223_579405227").length ){var _ning_slider_276223_579405227 = new $JssorSlider$('_ning_zone_276223_579405227', options_276223_579405227);_ning_slider_276223_579405227.$On($JssorSlider$.$EVT_PARK, Slider_276223_579405227_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_276223_579405227').parent().width();if(parentWidth){if( typeof _ning_slider_276223_579405227 !== "undefined" ){_ning_slider_276223_579405227.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style></body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 13 Oct 2022 05:40:46 GMT -->
