<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>InfrAruba ta yudando acumula data pa miho planificacion pa futuro | Bon Bini Masnoticia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/BeqwuSj8YYIbsTgnz7JD9YvUphI.js"></script><link rel="pingback" href="https://masnoticia.com/xmlrpc.php" />


<meta property="og:image" content="https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3.jpg" /><link rel="icon" type="image/png" href="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Feed" href="https://masnoticia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Comments Feed" href="https://masnoticia.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/masnoticia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://masnoticia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://masnoticia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='https://masnoticia.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://masnoticia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://masnoticia.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"64e0f78574","remove":"79b0f129d0","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=761ad96399","flash_swf_url":"https:\/\/masnoticia.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"N","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='https://masnoticia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticia.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Accionnan di Air France-KLM ta cay despues di e renuncia di e CEO' href='https://masnoticia.com/accionnan-di-air-france-klm-ta-cay-despues-di-e-renuncia-di-e-ceo/' />
<link rel="canonical" href="https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/" />
<link rel='shortlink' href='https://masnoticia.com/?p=135970' />
<link rel="alternate" type="application/json+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Finfraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Finfraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro%2F&#038;format=xml" />
<meta property="fb:app_id" content="893945550730703" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://masnoticia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://masnoticia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6284152f-eae4-45a6-8bdc-55cad5c91dc6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bon Bini! Welcome! Masnoticia";
oneSignal_options['welcomeNotification']['message'] = "Danki pa subscibi, Pronto bo lo ricibi tur nos update automatico ora e website wordo updated.";
oneSignal_options['subdomainName'] = "http://masnoticia.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Bo por stop di haja notificasion anytime';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO DANKI';
oneSignal_options['promptOptions']['siteName'] = 'Masnoticia.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acepta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bo Kier Haya The Latest News Y Breaking News?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribi na nos notificacion y ricibi tur Breaking News!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bo ta subscribi na nos notificacion';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bo a block e notificacion';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danki pa join nos!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bo ta subscribi na nos notificacion y pronto bo lo haya tur breaking news!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bo no lo ricibi mas notificacion';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bon Bini! Ricibi Tur Update Live';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37159216-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://masnoticia.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://masnoticia.com/category/local/",
                                "name": "Local"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/",
                                "name": "InfrAruba ta yudando acumula data pa miho planificacion pa futuro"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy-150x121.png" sizes="32x32" />
<link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<meta name="msapplication-TileImage" content="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-135970 single-format-standard infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_non_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#432a2d252c032e22302d2c372a202a226d202c2e" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first menu-item-192"><a href="https://masnoticia.com/">Home</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-198"><a href="https://masnoticia.com/category/local/">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li>
<li id="menu-item-59483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-23058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="https://masnoticia.com/category/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li>
<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://masnoticia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Oranjestad</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Monday, May 7, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-20556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li>
<li id="menu-item-20555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#bcd5d2dad3fcd1ddcfd2d3c8d5dfd5dd92dfd3d1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
 <i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
<span class="td-visual-hidden">Bon Bini Masnoticia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5af049841a95c_rand td_block_template_1"><iframe id="wppas_zone" frameborder="0" src="https://masnoticia.wpengine.com/?wppaszoneid=49" width="620" height="110" scrolling="no"></iframe></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="https://masnoticia.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-198"><a href="https://masnoticia.com/category/local/">Local</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-204"><a href="https://masnoticia.com/category/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://masnoticia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://masnoticia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local" class="entry-crumb" href="https://masnoticia.com/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">InfrAruba ta yudando acumula data pa miho planificacion pa futuro</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-135970" class="post-135970 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
 <ul class="td-category"><li class="entry-category"><a href="https://masnoticia.com/category/local/">Local</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">InfrAruba ta yudando acumula data pa miho planificacion pa futuro</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-07T08:40:59+00:00">7 May, 2018</time></span> <div class="td-post-comments"><a href="https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3.jpg" data-caption=""><img width="696" height="508" class="entry-thumb td-modal-image" src="https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3-696x508.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3-696x508.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3-400x292.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3-550x402.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3-768x561.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3-324x235.jpg 324w, https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3-575x420.jpg 575w, https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="070518- InfraAruba (3)" /></a></div>
<p>&#8220;Nos ta aplaudi un sistema nobo. Nos team di scout pa control ta limita pues nos no tin e wowonan tur caminda pa controla tur cos. Esey kiermen for di construccion ilegal, buraconan den caminda y otronan. E sistema aki sigur lo bay yuda nos pa acumula data pa asina analisa con nos ta bay planifica mas miho pa futuro,&#8221; director di DOW Marlon Croes ta expresa den cuadro cu lansamento di e portal nobo InfrAruba.com.<br />
E acogida pa locual ta e portal nobo Infraruba.com &#8211; bou iniciativa di Ministerio di Desaroyo Teritorial, Infrastructura y Medio Ambiente &#8211; ta hopi mas grandi di locual a wordo spera. Te cu awe tin 181 keho cu a wordo entrega via e portal aki relaciona cu camindanan kibra/insigur, infrastructura publico sin mantencion, sushi di negoshinan y mas. InfrAruba ta hayando data cu no tabata bisto antes. Manera kehonan drentando di bisiñanan cu ta laga nan awa sushi core den caya cual ta un keho cu a presenta su mes hopi biaha caba. Tambe tin kehonan riba sushi di mascotanan y bestianan morto riba caminda. Yenando e formulario riba InfrAruba.com ta haci cu por medio di un raport oficial asina ta yuda resolve e casonan aki mas rapido posibel. InfrAruba ta demostrando cu e informacion cu pueblo ta brinda ta informacion valioso cual ta yuda guia maneho y gobernacion a base di echonan y datonan realistico.<br />
E balor di esaki ta algo incalculabel.</p>
<p>Un plataforma innovativo<br />
Segun gobierno a trece dilanti siman pasa, Infraruba.com ta un iniciativa inovativo den nos region cu ta brinda e comunidad e oportunidad pa ta extra wowonan y eherce control necesario cerca un meldpunt cu tin su centro na e Task Force di Bureau City Inspector. Manera conoci, mediante ministerio di Husticia y ministerio di Desaroyo Teritorial, Infrastructura y Medio Ambiente, a duna e tareanan necesario na City Inspector tambe pa por funciona cu un man un tiki mas conforme e autoridad necesario pa asina por actua den diferente ocasionnan. &#8220;E tin cu bay den tal manera tambe cu e no lo agota nos presupuesto. Na DOW nos tin cu bay cu mantencionnan regular na 80% pa buffer e problemanan, e 20% nos lo traha via e sistema aki. E practica den e proximo dos luna ta bay duna nos un miho bista pa wak con nos lo sigui planifica,&#8221; segun director di DOW.<br />
Cierto camindanan cu tin hopi keho cu ta bayendo den mal calidad ta por ehempel na Noord bayendo direccion di JR Autocenter despues cu bo pasa e luz di trafico dilanti warda di polis. DOW ta haci su analisis debido por ehempel den e caso aki pa constata cu no djis mester yena buraco pero cu kisas mester bin henter un capa nobo anto esaki mester keda presupuesta y planifica. Cu un sistema nobo manera InfrAruba, DOW &#8211; cu ta un di e instancianan cu ta sostene InfrAruba &#8211; awo por cuminsa na dedica un atencion riba esaki ora cuminsa haya datos pa planifica na un manera structura. &#8220;Si tin un area unda tin buraconan identifica, bo por planifica bo ruta mas miho na con bo ta yega y ataka e problema na un manera mas eficiente, con pa baha gastonan y haci hopi mas trabao,&#8221; sr. Croes ta comenta. DOW ta reconoce cu e sistema aki lo ta receptivo pa hopi critica y pa nan esaki ta un reto grandi tambe pa nan bay opera riba un siguiente nivel.</p>
<p>Raporta facil, rapido y eficiente<br />
Si bo a mira por ehempel un caminda den estado peligroso, bo ta simplemente subi e website, escoge e categoria di infrastructura den e caso aki y click ‘Raporta Aki.’ Siguientemente bo ta haya un opcion pa escoge kico bo kier raporta bao categoria di Infrastructura y bay pa e siguiente pagina. Bo ta yena e caya, adres y selecta e districto unda cu bo a mira e infraccion. Bo lo haya un mapa di Geolocation pa ahusta e sitio exacto riba e mapa. Bo ta haya un opcion tambe pa pone un orario si ta necesario hunto cu un potret of corto video di e infraccion. Bo por describi algun otro cos tambe den forma di testimonio y no ta necesario pa inclui bo nomber, pues bo por keda anonimo si ta desea. Ta necesario si pa verificacion di un submission real, pa yena un email adress valido cual lo permanece anonimo pa publico. Despues bo ta haya e chens pa controla bo submision y bo ta cla. Manera cu e peticionnan ta drenta, esakinan ta keda categorisa y tur departamentonan di gobierno concerni lo tin miho bista riba tur punto y con pa actua.<br />
Manera menciona anteriormente, hunto cu e departamentonan, bo lo por sigui e proceso aki online con lihe e problema ta wordo resolvi y haya notificacion tambe di esaki riba con el a wordo soluciona y con largo el a dura. E meta ta pa e servicio bay di e forma aki online pa tur data cuminsa wordo digitalisa. Sinembargo si pa un motibo of otro bo no por uza e plataforma online, tin e opcion pa yama e departamento concerni cu locual bo kier raporta y lo tin un asistente cu lo yuda bo raporta via telefon.</p>
<h3>Comments</h3><p><fb:comments-count href=https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5af04984257cb" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmasnoticia.com%2Finfraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=InfrAruba+ta+yudando+acumula+data+pa+miho+planificacion+pa+futuro&url=https%3A%2F%2Fmasnoticia.com%2Finfraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro%2F&via=Bon+Bini+Masnoticia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/&amp;media=https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3.jpg&description=InfrAruba+ta+yudando+acumula+data+pa+miho+planificacion+pa+futuro">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=InfrAruba ta yudando acumula data pa miho planificacion pa futuro %0A%0A https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5af04984257cb">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://masnoticia.com/accionnan-di-air-france-klm-ta-cay-despues-di-e-renuncia-di-e-ceo/">Accionnan di Air France-KLM ta cay despues di e renuncia di e CEO</a></div></div><div class="td-next-prev-separator"></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Loader J"></span><meta itemprop="datePublished" content="2018-05-07T08:40:59+00:00"><meta itemprop="dateModified" content="2018-05-07T08:40:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://masnoticia.com/infraruba-ta-yudando-acumula-data-pa-miho-planificacion-pa-futuro/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png"></span><meta itemprop="name" content="Bon Bini Masnoticia"></span><meta itemprop="headline " content="InfrAruba ta yudando acumula data pa miho planificacion pa futuro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://masnoticia.com/wp-content/uploads/2018/05/070518-InfraAruba-3.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="584"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5af0498426814_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5af0498426814"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5af0498426814 = new tdBlock();
block_td_uid_4_5af0498426814.id = "td_uid_4_5af0498426814";
block_td_uid_4_5af0498426814.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5af0498426814_rand","td_column_number":3,"live_filter_cur_post_id":135970,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5af0498426814_rand","tdc_css_class_style":"td_uid_4_5af0498426814_rand_style"}';
block_td_uid_4_5af0498426814.td_column_number = "3";
block_td_uid_4_5af0498426814.block_type = "td_block_related_posts";
block_td_uid_4_5af0498426814.post_count = "3";
block_td_uid_4_5af0498426814.found_posts = "8687";
block_td_uid_4_5af0498426814.header_color = "";
block_td_uid_4_5af0498426814.ajax_pagination_infinite_stop = "";
block_td_uid_4_5af0498426814.max_num_pages = "2896";
tdBlocksArray.push(block_td_uid_4_5af0498426814);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5af0498438cae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5af0498426814" href="#">RELATED ARTICLES</a><a id="td_uid_6_5af0498438d02" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5af0498426814" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5af0498426814 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/tin-diferente-aspectonan-den-famia-cu-ta-haci-cu-e-hobennan-ta-cay-den-delincuencia/" rel="bookmark" class="td-image-wrap" title="Tin diferente aspectonan den famia cu ta haci cu e hobennan ta cay den delincuencia"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/05/060518-Johnny-Boekhoudt-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/05/060518-Johnny-Boekhoudt-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/05/060518-Johnny-Boekhoudt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tin diferente aspectonan den famia cu ta haci cu e hobennan ta cay den delincuencia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/tin-diferente-aspectonan-den-famia-cu-ta-haci-cu-e-hobennan-ta-cay-den-delincuencia/" rel="bookmark" title="Tin diferente aspectonan den famia cu ta haci cu e hobennan ta cay den delincuencia">Tin diferente aspectonan den famia cu ta haci cu e hobennan ta cay den delincuencia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/famia-arubiano-ta-conta-nan-mal-expriencia-cu-e-aerolinea-venezolano-albatros-na-punto-fijo/" rel="bookmark" class="td-image-wrap" title="Famia Arubiano ta conta nan mal expriencia cu e aerolinea Venezolano Albatros na Punto Fijo"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/05/060518-Albatros-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/05/060518-Albatros-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/05/060518-Albatros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Famia Arubiano ta conta nan mal expriencia cu e aerolinea Venezolano Albatros na Punto Fijo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/famia-arubiano-ta-conta-nan-mal-expriencia-cu-e-aerolinea-venezolano-albatros-na-punto-fijo/" rel="bookmark" title="Famia Arubiano ta conta nan mal expriencia cu e aerolinea Venezolano Albatros na Punto Fijo">Famia Arubiano ta conta nan mal expriencia cu e aerolinea Venezolano Albatros na Punto Fijo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/ministerio-di-husticia-ta-apoya-salubridad-publico-ariba-problemanan-di-adictonan-ambulante/" rel="bookmark" class="td-image-wrap" title="Ministerio di Husticia ta apoya Salubridad Publico ariba problemanan di adictonan ambulante"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/05/060518-Andin-Bikker-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/05/060518-Andin-Bikker-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/05/060518-Andin-Bikker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio di Husticia ta apoya Salubridad Publico ariba problemanan di adictonan ambulante" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/ministerio-di-husticia-ta-apoya-salubridad-publico-ariba-problemanan-di-adictonan-ambulante/" rel="bookmark" title="Ministerio di Husticia ta apoya Salubridad Publico ariba problemanan di adictonan ambulante">Ministerio di Husticia ta apoya Salubridad Publico ariba problemanan di adictonan ambulante</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5af0498426814" data-td_block_id="td_uid_4_5af0498426814"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5af0498426814" data-td_block_id="td_uid_4_5af0498426814"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-221   " id="paszonecont_221" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-221 " id="221" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-221" style=""><div class="pasli pasli-117346 " data-duration="10000" bid="117346" aid="221"><a class="wppaslink" href="https://masnoticia.com?pasID=MTE3MzQ2&amp;pasZONE=MjIx" target="_blank"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2018/03/azvdrdicas.jpg?pas=8669896801805071241" alt="azvbanner" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-222   " id="paszonecont_222" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-222 " id="222" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate289476535 paszoneholder-222" style=""><div class="pasli pasli-105614 " data-duration="8000" bid="105614" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTA1NjE0&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2017/11/Citgo_gif.gif?pas=15277306501805071241" alt="Jolley: Citgo" border="0" /></a></div><div class="pasli pasli-128709 " data-duration="8000" bid="128709" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTI4NzA5&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2018/03/Hot-Shot-Best-Shot_300x250px_MRCH2018.jpg?pas=20955410221805071241" alt="nissan" border="0" /></a></div><div class="pasli pasli-128711 " data-duration="8000" bid="128711" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTI4NzEx&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2018/03/0315-acdelco-samsungcampaign-300x250px.jpg?pas=20877176931805071241" alt="Jolley:Chevrolet" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate289476535 = $(".wppasrotate289476535").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate289476535").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate289476535").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate289476535.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://masnoticia.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-223   " id="paszonecont_223" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-223 " id="223" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-223" style=""><div class="pasli pasli-25919 " data-duration="9000" bid="25919" aid="223"><a class="wppaslink" href="https://masnoticia.com?pasID=MjU5MTk=&amp;pasZONE=MjIz" target="_blank"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2016/12/resultado-lotto.jpg?pas=9549474371805071241" alt="I: Lotto" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-45997   " id="paszonecont_45997" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-45997 " id="45997" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-45997" style=""><div class="pasli pasli-45993 " data-duration="5000" bid="45993" aid="45997"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2018/05/wendyscarchi.jpg?pas=2485337121805071241" alt="Wendys" border="0" /></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-225   " id="paszonecont_225" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-225 " id="225" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate220228770 paszoneholder-225" style=""><div class="pasli pasli-57567 " data-duration="5000" bid="57567" aid="225"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2018/03/bdc2018.jpg?pas=17737220091805071241" alt="Banco di Caribe mrt" border="0" /></div><div class="pasli pasli-70239 " data-duration="5000" bid="70239" aid="225"><a class="wppaslink" href="https://masnoticia.com?pasID=NzAyMzk=&amp;pasZONE=MjI1" target="_blank"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2018/05/promobateriaaxion.jpg?pas=16914954071805071241" alt="axion auto" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate220228770 = $(".wppasrotate220228770").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate220228770").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate220228770").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate220228770.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-227   " id="paszonecont_227" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-227 " id="227" style="overflow:hidden; max-width:300px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-227" style=""><div class="pasli pasli-89173 " data-duration="10000" bid="89173" aid="227"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2017/10/Renobacion-Standard-New_Poster-october.jpg?pas=5192653331805071241" alt="Arubus oct" border="0" /></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-226   " id="paszonecont_226" style="overflow:hidden;  text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-226 " id="226" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-226" style=""><div class="pasli pasli-240 " data-duration="5000" bid="240" aid="226"><a class="wppaslink" href="https://masnoticia.com?pasID=MjQw&amp;pasZONE=MjI2" target="_blank"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2018/02/benjaminsec-copy.jpg?pas=16348524321805071241" alt="K: Benjamin security" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-70859   " id="paszonecont_70859" style="overflow:hidden;    "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-70859 " id="70859" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-70859" style="width:100%; height:100%;"></div></div></div></aside><aside class="td_block_template_1 widget widget_fbw_id"><h4 class="block-title"><span>Like Us On Facebook</span></h4><div class="fb_loader" style="text-align: center !important;"><img src="https://masnoticia.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/masnoticia " data-width="350" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></aside> 
<aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Polls</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="8a8522908d" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="text-align: center;"><strong>Bo ta haya Gobierno tin cu pone astec baha gasto di container ???</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-34" name="poll_13" value="34" /> <label for="poll-answer-34">Si</label></li>
<li><input type="radio" id="poll-answer-35" name="poll_13" value="35" /> <label for="poll-answer-35">No</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://masnoticia.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://masnoticia.wpengine.com/pollsarchive">Polls Archive</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5af049845176e_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social Counter</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">43,475</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/masnoticia" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/masnoticia" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,690</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/masnoticia#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,304</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://masnoticia.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">484</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/masnoticia" target="_blank">Follow</a></span></div></div></div></div> <div class="td_block_wrap td_block_instagram td_block_widget td_uid_8_5af0498451b10_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5af0498451b10"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Follow Us On Instragram</span></h4></div><div id=td_uid_8_5af0498451b10 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent-iad3-1.cdninstagram.com/vp/71ca06afbebf1e87bc6375448819fe23/5B822880/t51.2885-19/s150x150/13408744_234913053557686_2040128846_a.jpg" /></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/masnoticia" target="_blank">@masnoticia</a></div>
<div class="td-instagram-followers"><span>1,749</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/masnoticia" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bh95t7OlM1Z" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/8754dcd3cd9364cba9e4ebe7ecc7a83c/5B9594A3/t51.2885-15/e35/c171.0.414.414/31008552_2076196365994806_4288269646689206272_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BhI6juen1i8" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/79ba8157aea60fb8a3f53f54245dc123/5B8EB001/t51.2885-15/s640x640/sh0.08/e35/c0.114.1080.1080/29414502_1404629496309089_3231929380905156608_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bg8MutAnDbK" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/45c7da3f103c1cdf1315160d31d70c84/5B9A44A5/t51.2885-15/s640x640/sh0.08/e35/c0.85.1080.1080/29401776_492227101179399_394159134552883200_n.jpg" />
</a>

 </div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bg8MtksnshC" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/59f459fe922e9bb33f65bbc0cd668f5a/5B7A100C/t51.2885-15/s640x640/sh0.08/e35/c0.53.1080.1080/29094547_609036882776204_2891143091975094272_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BgppxfoHBFh" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/1102d6fe082fa1f4f9c78e3600ad4e79/5B89ED01/t51.2885-15/s640x640/sh0.08/e35/c0.103.1080.1080/29094295_620653428281269_6032563368626225152_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bgppr0XnzWf" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/4ebe752b87734ef6a461ee15f0c5f5ea/5B82021D/t51.2885-15/s640x640/sh0.08/e35/c0.74.1080.1080/29088100_1897882120279702_6192226449982750720_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BgppqypHs7s" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/2c01ceffebd47212db55e30ac5fd6e9f/5B893B81/t51.2885-15/s640x640/sh0.08/e35/c0.92.1080.1080/29089469_188092971803667_4740111205639651328_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bgppku2nSaO" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/6e779c304ccb6eeebaa19448a32b213f/5B89D0E0/t51.2885-15/s640x640/sh0.08/e35/c0.82.1080.1080/28766139_288273211704351_8327405742529183744_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bgppjt-H3AZ" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/7b2a13daf4b659fc7991a166227d3ba8/5B9A2697/t51.2885-15/s640x640/sh0.08/e35/c0.103.1080.1080/29088957_426796871095363_5652469096621539328_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bgppiy7HKgW" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/ad21e3a13f0ab52c45aeab361d99ad05/5B7ADB9B/t51.2885-15/s640x640/sh0.08/e35/c0.98.1080.1080/29093029_338390540002698_7526322731835457536_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BgpphsbHXd6" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/72c790401af9a2ca9f5b15b19bb7ffd7/5B863139/t51.2885-15/s640x640/sh0.08/e35/c0.88.1080.1080/29093956_1775514645803055_4707169828681547776_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bgk2n4BHpPS" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/2420558343c437ea1f2432b50517effe/5B7FAA28/t51.2885-15/s640x640/sh0.08/e35/c0.97.1080.1080/28763841_2048757955412946_3769632275315032064_n.jpg" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://masnoticia.com/"><img class="td-retina-data" src="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" data-retina="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#650c0b030a250804160b0a110c060c044b060a08"><span class="__cf_email__" data-cfemail="d0b9beb6bf90bdb1a3bebfa4b9b3b9b1feb3bfbd">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#640d0a020b240905170a0b100d070d054a070b09" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Design & Hosted by (r2)motion by Renzo S Muscariello </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width:768px) {
.home .td_block_6 .td-block-span12 {
    width: 50%;
    float: left;
    display: block;
    padding-right: 24px;
    padding-left: 24px;
}
.home .td_block_15 .td-column-1 .td-block-span12 {
width: 33.33333333%;
height: 200px;
}
.td_block_15 .td-column-1 .td-block-span12:nth-of-type(odd) {
clear: none;
}
}

@media (max-width: 1018px) and (min-width: 768px) {

.home .td_block_6 .td-block-span12 {
    padding-right: 14px;
    padding-left: 14px;
height: 600px;

}
.home .td_block_15 .td-column-1 .td-block-span12 {
height: 210px;
}
}

.td_block_6 .td-read-more, .td_block_4 .more-link-wrap{
margin-bottom: -10px;
    margin-top: 10px;
}
@media (min-width: 1019px) {
.home .td_block_6 .td-block-span12 {
height: 510px !important;
}
}
</style>
<link rel='stylesheet' id='wp_pro_add_style-css' href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.mnota img {
				max-width: 100%;
				height:auto;
			}
			.mnota {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .mnota {visibility: hidden !important; }
			.pas_fly_in.showing .mnota {visibility: visible !important; }
			
			.wppasrotate, .mnota li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.mnota .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"610605359117639","select_lng":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=893945550730703&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://masnoticia.wpengine.com/wp-content/uploads/2017/10/World-News-Graphic-550x309.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oranjestad","api_location":"Oranjestad","api_language":"en","api_key":"01e4e944ad3e22b19e791d7ea6207339","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[26.8,80.3],"today_humidity":96,"today_wind_speed":[11.5,7.1],"today_min":[26.8,80.3],"today_max":[26.8,80.3],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1525694400,"day_name":"Mon","day_temp":[27,81],"owm_day_index":0},{"timestamp":1525737600,"day_name":"Tue","day_temp":[27,81],"owm_day_index":4},{"timestamp":1525824000,"day_name":"Wed","day_temp":[27,81],"owm_day_index":12},{"timestamp":1525910400,"day_name":"Thu","day_temp":[27,80],"owm_day_index":20},{"timestamp":1525996800,"day_name":"Fri","day_temp":[27,80],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[135970]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://masnoticia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://masnoticia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>