<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>FHTMS ta reconoce studiantenan cu a destaca academicamente | Bon Bini Masnoticia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/BeqwuSj8YYIbsTgnz7JD9YvUphI.js"></script><link rel="pingback" href="https://masnoticia.com/xmlrpc.php" />


<meta property="og:image" content="https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast.jpg" /><link rel="icon" type="image/png" href="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Feed" href="https://masnoticia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Comments Feed" href="https://masnoticia.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/masnoticia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css' href='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://masnoticia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://masnoticia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='https://masnoticia.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://masnoticia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://masnoticia.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"95619a83a4","remove":"5528ab87b5","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=299d89f1e2","flash_swf_url":"https:\/\/masnoticia.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"N","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='https://masnoticia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticia.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Preserva nos herencia cultural na ora di calamidad' href='https://masnoticia.com/preserva-nos-herencia-cultural-na-ora-di-calamidad/' />
<link rel="canonical" href="https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/" />
<link rel='shortlink' href='https://masnoticia.com/?p=152502' />
<link rel="alternate" type="application/json+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Ffhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Ffhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente%2F&#038;format=xml" />
<meta property="fb:app_id" content="893945550730703" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://masnoticia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://masnoticia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6284152f-eae4-45a6-8bdc-55cad5c91dc6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bon Bini! Welcome! Masnoticia";
oneSignal_options['welcomeNotification']['message'] = "Danki pa subscibi, Pronto bo lo ricibi tur nos update automatico ora e website wordo updated.";
oneSignal_options['subdomainName'] = "http://masnoticia.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Bo por stop di haja notificasion anytime';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO DANKI';
oneSignal_options['promptOptions']['siteName'] = 'Masnoticia.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acepta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bo Kier Haya The Latest News Y Breaking News?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribi na nos notificacion y ricibi tur Breaking News!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bo ta subscribi na nos notificacion';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bo a block e notificacion';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danki pa join nos!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bo ta subscribi na nos notificacion y pronto bo lo haya tur breaking news!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bo no lo ricibi mas notificacion';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bon Bini! Ricibi Tur Update Live';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37159216-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://masnoticia.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://masnoticia.com/category/local/",
                                "name": "Local"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/",
                                "name": "FHTMS ta reconoce studiantenan cu a destaca academicamente"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy-150x121.png" sizes="32x32" />
<link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<meta name="msapplication-TileImage" content="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-152502 single-format-standard fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_non_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#5c35323a331c313d2f323328353f353d723f3331" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first menu-item-192"><a href="https://masnoticia.com/">Home</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-198"><a href="https://masnoticia.com/category/local/">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li>
<li id="menu-item-59483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-23058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="https://masnoticia.com/category/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li>
<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://masnoticia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Oranjestad</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Sunday, September 2, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-20556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li>
<li id="menu-item-20555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#fa93949c95ba979b8994958e9399939bd4999597" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
<span class="td-visual-hidden">Bon Bini Masnoticia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5b8c4643021ed_rand td_block_template_1"><iframe id="wppas_zone" frameborder="0" src="https://masnoticia.com/?wppaszoneid=49" width="620" height="110" scrolling="no"></iframe></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="https://masnoticia.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-198"><a href="https://masnoticia.com/category/local/">Local</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-204"><a href="https://masnoticia.com/category/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://masnoticia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://masnoticia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local" class="entry-crumb" href="https://masnoticia.com/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">FHTMS ta reconoce studiantenan cu a destaca academicamente</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-152502" class="post-152502 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://masnoticia.com/category/local/">Local</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">FHTMS ta reconoce studiantenan cu a destaca academicamente</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-02T16:07:00+00:00">2 September, 2018</time></span> <div class="td-post-comments"><a href="https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast.jpg" data-caption=""><img width="696" height="290" class="entry-thumb td-modal-image" src="https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-696x290.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-696x290.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-400x167.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-550x229.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-768x320.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="DLBreakfast" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5b8c464311633_rand td_block_template_1"><div class="paszone_container paszone-container-67   " id="paszonecont_67" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-67 " id="67" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1184924555 paszoneholder-67" style=""><div class="pasli pasli-144252 " data-duration="15000" bid="144252" aid="67"><a class="wppaslink" href="https://masnoticia.com?pasID=MTQ0MjUy&amp;pasZONE=Njc=" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/07/RBC-Loansale-June-2018-ARUBA-FCar-620x110.gif?pas=9369869051809022021" alt="RBC Juli 2018" border="0" /></a></div><div class="pasli pasli-145946 " data-duration="15000" bid="145946" aid="67"><img src="https://masnoticia.com/wp-content/uploads/2018/07/Funmilesbannerjuli.gif?pas=229587641809022021" alt="Funmiles-2018" border="0" /></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1184924555 = $(".wppasrotate1184924555").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1184924555").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1184924555").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1184924555.setPause($($slideElement).data("duration"));},});});});</script></div><p>Ariba e prome diabierna di e aña academico 2018/2019 na Universidad di Aruba Facultad di Hospitalidad y Turismo (FHTMS) a organisa nan prome “Dean’s List Breakfast”. Un evento bi-anual pa reconoce studiantenan cu a destaca academicamente den cada semester di nan estudio. E programa ta consisti di seis semester cual ta representa un periode di tres aña, y studiantenan ta sigui seis curso den cada semester. Pa logra forma parti di e Dean’s List un studiante mester tin un GPA di minimo 3.25 den e prome aña y un GPA di 3.5 den e di dos y tres aña.</p>
<div id='gallery-1' class='gallery galleryid-152502 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/09/DLgroup.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="400" height="267" src="https://masnoticia.com/wp-content/uploads/2018/09/DLgroup-400x267.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/DLgroup-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/09/DLgroup-550x366.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/09/DLgroup-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/09/DLgroup-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/09/DLgroup-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2018/09/DLgroup.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure>
</div>
<p>Segun decano John Wardlaw: “Forma parti di e Dean’s List ta exigi hopi dedicacion y determinacion pa destaca. Mester demostra abilidadnan cu academiconan y profesionalnan den communidad en general ta balora. E standard academico aki ta un refleho di cada studiante cu a traha pa ricibi e honor, y tambe e trabou di e staff completo. Nos ta sumamente orguyoso y ta felicita e grupo di studiantenan ehemplar aki formando parti di e FHTMS Dean’s List.”</p>
<p>Dean’s List Spring 2018 ta consisti di:<br />
Freshmen: Sophie Donker, Stephanie Matos y Maria Talavera<br />
Juniors: Karel Arends y Annabel van Westerop<br />
Seniors: Danyela Vásquez y Mary Joan Wardlaw</p>
<div id='gallery-2' class='gallery galleryid-152502 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='https://masnoticia.com/wp-content/uploads/2018/09/StephanieMatos.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-2"><img width="246" height="300" src="https://masnoticia.com/wp-content/uploads/2018/09/StephanieMatos-246x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/StephanieMatos-246x300.jpg 246w, https://masnoticia.com/wp-content/uploads/2018/09/StephanieMatos-492x600.jpg 492w, https://masnoticia.com/wp-content/uploads/2018/09/StephanieMatos-768x937.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/09/StephanieMatos-696x849.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/09/StephanieMatos-344x420.jpg 344w, https://masnoticia.com/wp-content/uploads/2018/09/StephanieMatos.jpg 800w" sizes="(max-width: 246px) 100vw, 246px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/09/SophieDonker.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-2"><img width="347" height="300" src="https://masnoticia.com/wp-content/uploads/2018/09/SophieDonker-347x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/SophieDonker-347x300.jpg 347w, https://masnoticia.com/wp-content/uploads/2018/09/SophieDonker-550x475.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/09/SophieDonker-768x663.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/09/SophieDonker-534x462.jpg 534w, https://masnoticia.com/wp-content/uploads/2018/09/SophieDonker-696x601.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/09/SophieDonker-486x420.jpg 486w, https://masnoticia.com/wp-content/uploads/2018/09/SophieDonker.jpg 798w" sizes="(max-width: 347px) 100vw, 347px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon portrait'>
 <a href='https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-2"><img width="200" height="300" src="https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera-200x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera-200x300.jpg 200w, https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera-400x600.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera-768x1152.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera-683x1024.jpg 683w, https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera-696x1044.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera-1068x1602.jpg 1068w, https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera-280x420.jpg 280w, https://masnoticia.com/wp-content/uploads/2018/09/MariaTalavera.jpg 1365w" sizes="(max-width: 200px) 100vw, 200px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/09/KarelArends.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-2"><img width="314" height="300" src="https://masnoticia.com/wp-content/uploads/2018/09/KarelArends-314x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/KarelArends-314x300.jpg 314w, https://masnoticia.com/wp-content/uploads/2018/09/KarelArends-550x525.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/09/KarelArends-768x733.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/09/KarelArends-696x665.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/09/KarelArends-440x420.jpg 440w, https://masnoticia.com/wp-content/uploads/2018/09/KarelArends.jpg 800w" sizes="(max-width: 314px) 100vw, 314px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='https://masnoticia.com/wp-content/uploads/2018/09/MaryJoanWardlaw.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-2"><img width="232" height="300" src="https://masnoticia.com/wp-content/uploads/2018/09/MaryJoanWardlaw-232x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/MaryJoanWardlaw-232x300.jpg 232w, https://masnoticia.com/wp-content/uploads/2018/09/MaryJoanWardlaw-463x600.jpg 463w, https://masnoticia.com/wp-content/uploads/2018/09/MaryJoanWardlaw-768x995.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/09/MaryJoanWardlaw-791x1024.jpg 791w, https://masnoticia.com/wp-content/uploads/2018/09/MaryJoanWardlaw-696x901.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/09/MaryJoanWardlaw-324x420.jpg 324w, https://masnoticia.com/wp-content/uploads/2018/09/MaryJoanWardlaw.jpg 793w" sizes="(max-width: 232px) 100vw, 232px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='https://masnoticia.com/wp-content/uploads/2018/09/AnnabelvanWesterop.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-2"><img width="278" height="300" src="https://masnoticia.com/wp-content/uploads/2018/09/AnnabelvanWesterop-278x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/AnnabelvanWesterop-278x300.jpg 278w, https://masnoticia.com/wp-content/uploads/2018/09/AnnabelvanWesterop-550x593.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/09/AnnabelvanWesterop-768x828.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/09/AnnabelvanWesterop-696x751.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/09/AnnabelvanWesterop-389x420.jpg 389w, https://masnoticia.com/wp-content/uploads/2018/09/AnnabelvanWesterop.jpg 800w" sizes="(max-width: 278px) 100vw, 278px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-2"><img width="400" height="255" src="https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-400x255.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-400x255.png 400w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-550x351.png 550w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-768x490.png 768w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-696x444.png 696w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-659x420.png 659w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019.png 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure>
</div>
<p>Nos studiantenan ta remarca cu nan ta motiva pa traha duro y asina forma parti di e Dean’s List y ta realisa con importante y prestigioso ta pa ricibi un reconocimiento asina. Demostrando cu “hard work pays off”. Staff y studiantenan a disfruta di un tremendo desayuno cu Ms. T (Thais Nierop) a prepara cu hopi amor.</p>
<div id='gallery-3' class='gallery galleryid-152502 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-3"><img width="400" height="167" src="https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-400x167.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-400x167.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-550x229.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-768x320.jpg 768w, https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast-696x290.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure>
</div>
<p>Staff completo di FHTMS ta yama bon bini na tur studiante y ta desea nan exito den e aña academico 2018/2019.</p>
<div id='gallery-4' class='gallery galleryid-152502 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-4"><img width="400" height="255" src="https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-400x255.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-400x255.png 400w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-550x351.png 550w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-768x490.png 768w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-696x444.png 696w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019-659x420.png 659w, https://masnoticia.com/wp-content/uploads/2018/09/FHTMS-Staff-2018_2019.png 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure>
</div>
<p>FHTMS ta reconoce e contribucion unico y strategico di e industria di turismo pa e desaroyo di Aruba y Caribe. E studiantenan ta wordo prepara ariba terenonan pa un carera profesional den diferente ramo. Pa mas informacion tocante e programa por bishita www.ua.aw of www.facebook.com/UA.FHTMS</p>
<h3>Comments</h3><p><fb:comments-count href=https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5b8c464314b2b_rand td_block_template_1"><div class="paszone_container paszone-container-216   " id="paszonecont_216" style="overflow:hidden; max-width:620px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-216 " id="216" style="overflow:hidden; max-width:620px; max-height:110px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate237571559 paszoneholder-216" style=""><div class="pasli pasli-318 " data-duration="14000" bid="318" aid="216"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2017/07/heinekenstatic.jpg?pas=8388289061809022021" alt="C: Heineken" border="0" /></div><div class="pasli pasli-151238 " data-duration="14000" bid="151238" aid="216"><img src="https://masnoticia.com/wp-content/uploads/2018/09/web_banner_prensa.jpeg?pas=13128999291809022021" alt="new india" border="0" /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate237571559 = $(".wppasrotate237571559").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate237571559").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate237571559").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate237571559.setPause($($slideElement).data("duration"));},});});});</script></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmasnoticia.com%2Ffhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FHTMS+ta+reconoce+studiantenan+cu+a+destaca+academicamente&url=https%3A%2F%2Fmasnoticia.com%2Ffhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente%2F&via=Bon+Bini+Masnoticia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/&amp;media=https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast.jpg&description=FHTMS+ta+reconoce+studiantenan+cu+a+destaca+academicamente">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FHTMS ta reconoce studiantenan cu a destaca academicamente %0A%0A https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://masnoticia.com/preserva-nos-herencia-cultural-na-ora-di-calamidad/">Preserva nos herencia cultural na ora di calamidad</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://masnoticia.com/author/jenthiel/">Loader J</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Loader J"></span><meta itemprop="datePublished" content="2018-09-02T16:07:00+00:00"><meta itemprop="dateModified" content="2018-09-02T16:21:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://masnoticia.com/fhtms-ta-reconoce-studiantenan-cu-a-destaca-academicamente/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png"></span><meta itemprop="name" content="Bon Bini Masnoticia"></span><meta itemprop="headline " content="FHTMS ta reconoce studiantenan cu a destaca academicamente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://masnoticia.com/wp-content/uploads/2018/09/DLBreakfast.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="333"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5b8c464318f43_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5b8c464318f43"><script>var block_td_uid_4_5b8c464318f43 = new tdBlock();
block_td_uid_4_5b8c464318f43.id = "td_uid_4_5b8c464318f43";
block_td_uid_4_5b8c464318f43.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5b8c464318f43_rand","td_column_number":3,"live_filter_cur_post_id":152502,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b8c464318f43_rand","tdc_css_class_style":"td_uid_4_5b8c464318f43_rand_style"}';
block_td_uid_4_5b8c464318f43.td_column_number = "3";
block_td_uid_4_5b8c464318f43.block_type = "td_block_related_posts";
block_td_uid_4_5b8c464318f43.post_count = "3";
block_td_uid_4_5b8c464318f43.found_posts = "10266";
block_td_uid_4_5b8c464318f43.header_color = "";
block_td_uid_4_5b8c464318f43.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b8c464318f43.max_num_pages = "3422";
tdBlocksArray.push(block_td_uid_4_5b8c464318f43);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5b8c46432c3b0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5b8c464318f43" href="#">RELATED ARTICLES</a><a id="td_uid_6_5b8c46432c3f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5b8c464318f43" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5b8c464318f43 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/preserva-nos-herencia-cultural-na-ora-di-calamidad/" rel="bookmark" class="td-image-wrap" title="Preserva nos herencia cultural na ora di calamidad"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/09/020918-RaymondHernandez_UNESCO-1-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/09/020918-RaymondHernandez_UNESCO-1-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/09/020918-RaymondHernandez_UNESCO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preserva nos herencia cultural na ora di calamidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/preserva-nos-herencia-cultural-na-ora-di-calamidad/" rel="bookmark" title="Preserva nos herencia cultural na ora di calamidad">Preserva nos herencia cultural na ora di calamidad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/curso-tuma-door-di-bomberonan-ta-reconoci-door-di-iko/" rel="bookmark" class="td-image-wrap" title="Curso tuma door di bomberonan ta reconoci door di IKO"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/09/020918-EduarddeCuba_Bombero-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/09/020918-EduarddeCuba_Bombero-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/09/020918-EduarddeCuba_Bombero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso tuma door di bomberonan ta reconoci door di IKO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/curso-tuma-door-di-bomberonan-ta-reconoci-door-di-iko/" rel="bookmark" title="Curso tuma door di bomberonan ta reconoci door di IKO">Curso tuma door di bomberonan ta reconoci door di IKO</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/dpl-y-citgo-desk-cu-lista-di-vacatura-pa-trabao-den-refineria/" rel="bookmark" class="td-image-wrap" title="DPL y Citgo Desk cu lista di vacatura pa trabao den refineria"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/04/110418-CITGO-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/04/110418-CITGO-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/04/110418-CITGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DPL y Citgo Desk cu lista di vacatura pa trabao den refineria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/dpl-y-citgo-desk-cu-lista-di-vacatura-pa-trabao-den-refineria/" rel="bookmark" title="DPL y Citgo Desk cu lista di vacatura pa trabao den refineria">DPL y Citgo Desk cu lista di vacatura pa trabao den refineria</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b8c464318f43" data-td_block_id="td_uid_4_5b8c464318f43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b8c464318f43" data-td_block_id="td_uid_4_5b8c464318f43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget mnotas"><div class="paszone_container paszone-container-141044   " id="paszonecont_141044" style="overflow:hidden;  text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-141044 " id="141044" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-141044" style="width:100%; height:100%;"></div></div></div></aside><aside class="td_block_template_1 widget mnotas"><div class="paszone_container paszone-container-221   " id="paszonecont_221" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-221 " id="221" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-221" style=""><div class="pasli pasli-117346 " data-duration="8000" bid="117346" aid="221"><a class="wppaslink" href="https://masnoticia.com?pasID=MTE3MzQ2&amp;pasZONE=MjIx" target="_blank"><img src="https://masnoticia.wpengine.com/wp-content/uploads/2018/03/azvdrdicas.jpg?pas=20577084211809022021" alt="azvbanner" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnotas"><div class="paszone_container paszone-container-222   " id="paszonecont_222" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-222 " id="222" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1405378731 paszoneholder-222" style=""><div class="pasli pasli-149355 " data-duration="8000" bid="149355" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTQ5MzU1&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/SuzukiValue-Aruba-300x250-Vitara.jpg?pas=10149709191809022021" alt="Jolley: Suzuki1" border="0" /></a></div><div class="pasli pasli-149361 " data-duration="8000" bid="149361" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTQ5MzYx&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/SuzukiValue-Aruba-300x250-Baleno.jpg?pas=7031873241809022021" alt="Jolley: Suzuki 2" border="0" /></a></div><div class="pasli pasli-149362 " data-duration="8000" bid="149362" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTQ5MzYy&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/SuzukiValue-Aruba-300x250-Ciaz.jpg?pas=4427812561809022021" alt="Jolley: Suzuki3" border="0" /></a></div><div class="pasli pasli-149976 " data-duration="8000" bid="149976" aid="222"><img src="https://masnoticia.com/wp-content/uploads/2018/08/Stern_AC-Delco_Service-Kit-Special_MasNoticia_300x250px_AUG2018.jpg?pas=14156332851809022021" alt="Jolley: ac delco" border="0" /></div><div class="pasli pasli-151981 " data-duration="8000" bid="151981" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTUxOTgx&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/KIA_Picanto_MustGo_MasNoticia_AUG2018.jpg?pas=19972625801809022021" alt="Jolley Holding: kia picanto" border="0" /></a></div><div class="pasli pasli-151986 " data-duration="8000" bid="151986" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTUxOTg2&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/KIA_Sportage_MustGo_MasNoticia_AUG2018.jpg?pas=3778931481809022021" alt="Jolley: Kia sportage" border="0" /></a></div><div class="pasli pasli-151987 " data-duration="8000" bid="151987" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTUxOTg3&amp;pasZONE=MjIy" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/Nissan_March_MustGo_MasNoticia_AUG2018.jpg?pas=5825360861809022021" alt="Jolley: Nissan march" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1405378731 = $(".wppasrotate1405378731").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1405378731").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1405378731").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1405378731.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://masnoticia.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget mnotas"><div class="paszone_container paszone-container-223   " id="paszonecont_223" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-223 " id="223" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-223" style=""><div class="pasli pasli-25919 " data-duration="9000" bid="25919" aid="223"><a class="wppaslink" href="https://masnoticia.com?pasID=MjU5MTk=&amp;pasZONE=MjIz" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/06/lottonline.jpg?pas=17681510161809022021" alt="I: Lotto" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnotas"><div class="paszone_container paszone-container-45997   " id="paszonecont_45997" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-45997 " id="45997" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-45997" style=""><div class="pasli pasli-138154 " data-duration="5000" bid="138154" aid="45997"><img src="https://masnoticia.com/wp-content/uploads/2018/04/SouthwestNoticia_300x250.jpg?pas=8719943591809022021" alt="wendys combo" border="0" /></div></div></div></div></aside><aside class="td_block_template_1 widget mnotas"><div class="paszone_container paszone-container-225   " id="paszonecont_225" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-225 " id="225" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate529336351 paszoneholder-225" style=""><div class="pasli pasli-57567 " data-duration="5000" bid="57567" aid="225"><img src="https://masnoticia.com/wp-content/uploads/2018/06/bdcpersonal.jpg?pas=11789998391809022021" alt="Banco di Caribe mrt" border="0" /></div><div class="pasli pasli-70239 " data-duration="5000" bid="70239" aid="225"><a class="wppaslink" href="https://masnoticia.com?pasID=NzAyMzk=&amp;pasZONE=MjI1" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/08/BANNER-300x-250.jpg?pas=10935239901809022021" alt="axion auto" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate529336351 = $(".wppasrotate529336351").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate529336351").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate529336351").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate529336351.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget mnotas"><div class="paszone_container paszone-container-227   " id="paszonecont_227" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-227 " id="227" style="overflow:hidden; max-width:300px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1740774978 paszoneholder-227" style=""><div class="pasli pasli-144107 " data-duration="10000" bid="144107" aid="227"><a class="wppaslink" href="https://masnoticia.com?pasID=MTQ0MTA3&amp;pasZONE=MjI3" target="_blank"><img src="https://masnoticia.com/wp-content/uploads/2018/07/arubus-juli.jpg?pas=13225066461809022021" alt="arubus juli new" border="0" /></a></div><div class="pasli pasli-149149 " data-duration="10000" bid="149149" aid="227"><img src="https://masnoticia.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-12-at-12.27.14-PM-copy.jpg?pas=788327991809022021" alt="grant" border="0" /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1740774978 = $(".wppasrotate1740774978").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1740774978").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1740774978").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1740774978.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Polls</span></h4><div id="polls-14" class="wp-polls">
<form id="polls_form_14" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_14_nonce" name="wp-polls-nonce" value="9fbd87fa76" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="14" /></p>
<p style="text-align: center;"><strong>Kico bo ta opina di AruParking ???</strong></p><div id="polls-14-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-36" name="poll_14" value="36" /> <label for="poll-answer-36">Keda</label></li>
<li><input type="radio" id="poll-answer-37" name="poll_14" value="37" /> <label for="poll-answer-37">Bay</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(14);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(14); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-14-loading" class="wp-polls-loading"><img src="https://masnoticia.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://masnoticia.wpengine.com/pollsarchive">Polls Archive</a></li></ul></aside><aside class="td_block_template_1 widget mnotas"></aside><aside class="td_block_template_1 widget mnotas"><div class="paszone_container paszone-container-70859   " id="paszonecont_70859" style="overflow:hidden;    "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnotas paszone-70859 " id="70859" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-70859" style="width:100%; height:100%;"></div></div></div></aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_7_5b8c46433e6d6_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5b8c46433e6d6"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Follow Us On Instragram</span></h4></div><div id=td_uid_7_5b8c46433e6d6 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent-sjc3-1.cdninstagram.com/vp/f4a030d0b04097fb5cb6274de70432c3/5C205C80/t51.2885-19/s150x150/13408744_234913053557686_2040128846_a.jpg" /></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/masnoticia" target="_blank">@masnoticia</a></div>
<div class="td-instagram-followers"><span>1,816</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/masnoticia" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BjN51Uglu_1" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/bd05696a229247a1ee6554485daf97ce/5C1C0ED4/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/32072312_229058744523639_5770578025791881216_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BjN5rpolU6Y" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/15941b255fa38a4fb4e2b4e4cc19f296/5C30E6AE/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/32526429_392729654562052_6991173766713704448_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BjN5nnflfZQ" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/21406b8b1fe70c119405a3c3a5859192/5C1959FA/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/32514522_1311724812294799_2656123752848293888_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BjN5hUaFKAS" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/4b4b2b63c877b02fd1e9d959f04a07db/5C21C74C/t51.2885-15/sh0.08/e35/c0.134.1080.1080/s640x640/31997234_876863242474987_1150236810744430592_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bh95t7OlM1Z" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/39975b94869cb8914187848850a41737/5C33C8A3/t51.2885-15/e35/c171.0.414.414/31008552_2076196365994806_4288269646689206272_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BhI6juen1i8" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/388769f644b3d248ae4d54c7e6bdc35f/5C1615E4/t51.2885-15/sh0.08/e35/c0.114.1080.1080/s640x640/29414502_1404629496309089_3231929380905156608_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bg8MutAnDbK" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/d7580446243beded1049e12b204b10c0/5C26928E/t51.2885-15/sh0.08/e35/c0.85.1080.1080/s640x640/29401776_492227101179399_394159134552883200_n.jpg" />
</a>

 </div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bg8MtksnshC" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/e8f6a4173a901d62c2357a8afea36b55/5C37F345/t51.2885-15/sh0.08/e35/c0.53.1080.1080/s640x640/29094547_609036882776204_2891143091975094272_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BgppxfoHBFh" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/29fce5323fe29d20ca3dcacf00be65ed/5C164818/t51.2885-15/sh0.08/e35/c0.103.1080.1080/s640x640/29094295_620653428281269_6032563368626225152_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bgppr0XnzWf" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/9f280e2d00f77513b963900ffd2a7556/5C330BD9/t51.2885-15/sh0.08/e35/c0.74.1080.1080/s640x640/29088100_1897882120279702_6192226449982750720_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BgppqypHs7s" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/926f438b24298f1704cd3bb51945eecf/5C2BE7B6/t51.2885-15/sh0.08/e35/c0.92.1080.1080/s640x640/29089469_188092971803667_4740111205639651328_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bgppku2nSaO" target="_blank">
<img class="td-instagram-image" src="https://scontent-sjc3-1.cdninstagram.com/vp/f9d2d2c4f7a002b6bac6994e508ba864/5C2C769F/t51.2885-15/sh0.08/e35/c0.82.1080.1080/s640x640/28766139_288273211704351_8327405742529183744_n.jpg" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">

<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://masnoticia.com/"><img class="td-retina-data" src="https://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" data-retina="http://masnoticia.wpengine.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#caa3a4aca58aa7abb9a4a5bea3a9a3abe4a9a5a7"><span class="__cf_email__" data-cfemail="cfa6a1a9a08fa2aebca1a0bba6aca6aee1aca0a2">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1d74737b725d707c6e737269747e747c337e7270" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Design & Hosted by (r2)motion by Renzo S Muscariello </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width:768px) {
.home .td_block_6 .td-block-span12 {
    width: 50%;
    float: left;
    display: block;
    padding-right: 24px;
    padding-left: 24px;
}
.home .td_block_15 .td-column-1 .td-block-span12 {
width: 33.33333333%;
height: 200px;
}
.td_block_15 .td-column-1 .td-block-span12:nth-of-type(odd) {
clear: none;
}
}

@media (max-width: 1018px) and (min-width: 768px) {

.home .td_block_6 .td-block-span12 {
    padding-right: 14px;
    padding-left: 14px;
height: 600px;

}
.home .td_block_15 .td-column-1 .td-block-span12 {
height: 210px;
}
}

.td_block_6 .td-read-more, .td_block_4 .more-link-wrap{
margin-bottom: -10px;
    margin-top: 10px;
}
@media (min-width: 1019px) {
.home .td_block_6 .td-block-span12 {
height: 510px !important;
}
}
</style>
<link rel='stylesheet' id='wp_pro_add_style-css' href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.mnotas img {
				max-width: 100%;
				height:auto;
			}
			.mnotas {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .mnotas {visibility: hidden !important; }
			.pas_fly_in.showing .mnotas {visibility: visible !important; }
			
			.wppasrotate, .mnotas li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.mnotas .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"fea2dfec2a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=893945550730703&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://masnoticia.com/wp-content/uploads/2018/08/background20181-copy-550x309.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oranjestad","api_location":"Oranjestad","api_language":"en","api_key":"01e4e944ad3e22b19e791d7ea6207339","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[31,87.8],"today_humidity":66,"today_wind_speed":[10.3,6.4],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1535922000,"day_name":"Sun","day_temp":[31,87],"owm_day_index":0},{"timestamp":1535932800,"day_name":"Mon","day_temp":[30,86],"owm_day_index":1},{"timestamp":1536019200,"day_name":"Tue","day_temp":[28,82],"owm_day_index":9},{"timestamp":1536105600,"day_name":"Wed","day_temp":[29,84],"owm_day_index":17},{"timestamp":1536192000,"day_name":"Thu","day_temp":[28,83],"owm_day_index":25},{"timestamp":1536278400,"day_name":"Fri","day_temp":[28,82],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://masnoticia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://masnoticia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>