<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/BeqwuSj8YYIbsTgnz7JD9YvUphI.js"></script><link rel="pingback" href="https://masnoticia.com/xmlrpc.php" />
<title>Dama a drenta lama den oranan di marduga cu menos bon intencion &#8211; Bon Bini Masnoticia</title>


<meta property="og:image" content="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180.jpg" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/masnoticia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://masnoticia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css' href='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://masnoticia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://masnoticia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='https://masnoticia.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://masnoticia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://masnoticia.com/wp-content/themes/Newspaper/mobile/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://masnoticia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/handlers.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"2fa09733ac","remove":"a80660210b","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=99823199aa","flash_swf_url":"https:\/\/masnoticia.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"N","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/image-watermark-bak/js/no-right-click.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","security":"77a33f63ed","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/masnoticia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/masnoticia.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='https://masnoticia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticia.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Minister President Rutte a yega Curacao' href='https://masnoticia.com/minister-president-rutte-a-yega-curacao/' />
<link rel='next' title='Los Angeles Rams lo enfrenta New England Patriots den e di 53 Super Bowl' href='https://masnoticia.com/los-angeles-rams-lo-hunga-den-e-di-53-super-bowl/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/" />
<link rel='shortlink' href='https://masnoticia.com/?p=174371' />
<link rel="alternate" type="application/json+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fdama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fdama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion%2F&#038;format=xml" />
<meta property="fb:app_id" content="893945550730703" /> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/masnoticia.com\/wp-admin\/","wpRestNonce":"62198c9308","wpRestUrl":"https:\/\/masnoticia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://masnoticia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6284152f-eae4-45a6-8bdc-55cad5c91dc6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bon Bini! Welcome! Masnoticia";
oneSignal_options['welcomeNotification']['message'] = "Danki pa subscibi, Pronto bo lo ricibi tur nos update automatico ora e website wordo updated.";
oneSignal_options['subdomainName'] = "http://masnoticia.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Bo por stop di haja notificasion anytime';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO DANKI';
oneSignal_options['promptOptions']['siteName'] = 'Masnoticia.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acepta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bo Kier Haya The Latest News Y Breaking News?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribi na nos notificacion y ricibi tur Breaking News!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bo ta subscribi na nos notificacion';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bo a block e notificacion';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danki pa join nos!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bo ta subscribi na nos notificacion y pronto bo lo haya tur breaking news!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bo no lo ricibi mas notificacion';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bon Bini! Ricibi Tur Update Live';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_login_mobile="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37159216-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37159216-1');
</script>
<link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy-150x121.png" sizes="32x32" />
<link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<meta name="msapplication-TileImage" content="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-174371 single-format-standard tdm-menu-active-style2" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masntoicia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCMfSJk4hwDt5U-H26NzihmQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-192"><a href="https://masnoticia.com/">Home</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="https://masnoticia.com/category/local/">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-159796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796"><a href="https://masnoticia.com/category/entrevista/">Entrevista</a></li>
<li id="menu-item-159795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159795"><a href="https://masnoticia.com/category/comunicado/">Comunicado</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li>
<li id="menu-item-59483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-23058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="https://masnoticia.com/category/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li>
<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-157627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157627"><a href="https://masnoticia.com/category/farandula/">Farandula</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div> </div>
</div>

<div id="login-form" class="td-register-section">
<div id="td-login-div" class="td-login-animation td-login-hide">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link">Forgot your password?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-div" class="td-login-animation td-login-hide">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://masnoticia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-header-logo" href="https://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="https://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
</a>
</div>
</div>

<div class="td-search-icon">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div> </div>
<div class="td-container">

<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://masnoticia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Suceso" class="entry-crumb" href="https://masnoticia.com/category/suceso/">Suceso</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dama a drenta lama den oranan di marduga cu menos bon intencion</span></div></div>

<article id="post-174371" class="post-174371 post type-post status-publish format-standard hentry category-suceso" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Dama a drenta lama den oranan di marduga cu menos bon intencion</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-21T07:45:36+00:00">21 January, 2019</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-696x464.jpg" srcset="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-550x366.jpg 550w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="5P3A9180" /></a></div> <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmasnoticia.com%2Fdama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion%2F">
 <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dama+a+drenta+lama+den+oranan+di+marduga+cu+menos+bon+intencion&url=https%3A%2F%2Fmasnoticia.com%2Fdama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion%2F&via=Bon+Bini+Masnoticia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/&amp;media=https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180.jpg&description=Dama+a+drenta+lama+den+oranan+di+marduga+cu+menos+bon+intencion">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dama a drenta lama den oranan di marduga cu menos bon intencion %0A%0A https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<p>Familiarnan a solicita asistencia di Polis diadomingo marduga den area di Phoenix pasobra nan a hayanan ta lucha cu un familiar femenino cu no ta bon di cabes kier drenta lama. Buscando den e area polis ta topa cu e persona y manera e dama a wak polis net na altura di strandpolitie el a drenta lama cuminsa bay leu. Un hende homber a bay su tras di biaha pa convence bin bek tera maske e dama tabata lucha, ambulans a presenta unda paramedico a atende cune y a transporta e dama pa hospital.</p>
<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" data-imagelightbox="0" title=""><img src="https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291.jpg" alt="" data-id="174376" data-link="http://masnoticia.com/?attachment_id=174376" class="wp-image-174376" srcset="https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291.jpg 800w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291-400x300.jpg 400w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291-550x413.jpg 550w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291-768x576.jpg 768w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291-696x522.jpg 696w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_8291-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" data-imagelightbox="1" title=""><img src="https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830.jpg" alt="" data-id="174375" data-link="http://masnoticia.com/?attachment_id=174375" class="wp-image-174375" srcset="https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830.jpg 800w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830-400x300.jpg 400w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830-550x413.jpg 550w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830-768x576.jpg 768w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830-696x522.jpg 696w, https://masnoticia.com/wp-content/uploads/2019/01/IMG_4830-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" data-imagelightbox="2" title=""><img src="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180.jpg" alt="" data-id="174374" data-link="http://masnoticia.com/?attachment_id=174374" class="wp-image-174374" srcset="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180.jpg 800w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-550x366.jpg 550w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9174.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" data-imagelightbox="3" title=""><img src="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9174.jpg" alt="" data-id="174372" data-link="http://masnoticia.com/?attachment_id=174372" class="wp-image-174372" srcset="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9174.jpg 800w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9174-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9174-550x366.jpg 550w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9174-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9174-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9174-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9176.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" data-imagelightbox="4" title=""><img src="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9176.jpg" alt="" data-id="174373" data-link="http://masnoticia.com/?attachment_id=174373" class="wp-image-174373" srcset="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9176.jpg 800w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9176-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9176-550x366.jpg 550w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9176-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9176-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2019/01/5P3A9176-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure></li></ul>
<h3>Comments</h3><p><fb:comments-count href=https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmasnoticia.com%2Fdama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dama+a+drenta+lama+den+oranan+di+marduga+cu+menos+bon+intencion&url=https%3A%2F%2Fmasnoticia.com%2Fdama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion%2F&via=Bon+Bini+Masnoticia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/&amp;media=https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180.jpg&description=Dama+a+drenta+lama+den+oranan+di+marduga+cu+menos+bon+intencion">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dama a drenta lama den oranan di marduga cu menos bon intencion %0A%0A https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://masnoticia.com/author/masnoticia/">masnoticia</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="masnoticia"></span><meta itemprop="datePublished" content="2019-01-21T07:45:36+00:00"><meta itemprop="dateModified" content="2019-01-20T23:13:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://masnoticia.com/dama-a-drenta-lama-den-oranan-di-marduga-cu-menos-bon-intencion/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png"></span><meta itemprop="name" content="Bon Bini Masnoticia"></span><meta itemprop="headline " content="Dama a drenta lama den oranan di marduga cu menos bon intencion"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://masnoticia.com/wp-content/uploads/2019/01/5P3A9180.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts_mob td_uid_1_5c45e688aa329_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"><h4 class="td-related-title"><a id="td_uid_2_5c45e688aab37" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5c45e688aa329" href="#">RELATED ARTICLES</a></h4><div id=td_uid_1_5c45e688aa329 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://masnoticia.com/adicto-ambulante-den-situacion-no-agradabel-a-drenta-morocho-supermarket/" rel="bookmark" class="td-image-wrap" title="Adicto ambulante den situacion no agradabel a drenta Morocho Supermarket"><img width="265" height="198" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2019/01/DSC_0120-265x198.jpg" srcset="https://masnoticia.com/wp-content/uploads/2019/01/DSC_0120-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2019/01/DSC_0120-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2019/01/DSC_0120-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Adicto ambulante den situacion no agradabel a drenta Morocho Supermarket" /></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/adicto-ambulante-den-situacion-no-agradabel-a-drenta-morocho-supermarket/" rel="bookmark" title="Adicto ambulante den situacion no agradabel a drenta Morocho Supermarket">Adicto ambulante den situacion no agradabel a drenta Morocho Supermarket</a></h3>
<div class="td-module-meta-info">
<a href="https://masnoticia.com/category/suceso/" class="td-post-category">Suceso</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T08:55:47+00:00">21 January, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://masnoticia.com/chauffeur-a-perde-control-dal-den-baranca-na-rooi-frances/" rel="bookmark" class="td-image-wrap" title="Chauffeur a perde control dal den baranca na Rooi Frances"><img width="265" height="198" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2019/01/20-1-19accrooifrances4-265x198.jpg" srcset="https://masnoticia.com/wp-content/uploads/2019/01/20-1-19accrooifrances4-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2019/01/20-1-19accrooifrances4-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2019/01/20-1-19accrooifrances4-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Chauffeur a perde control dal den baranca na Rooi Frances" /></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/chauffeur-a-perde-control-dal-den-baranca-na-rooi-frances/" rel="bookmark" title="Chauffeur a perde control dal den baranca na Rooi Frances">Chauffeur a perde control dal den baranca na Rooi Frances</a></h3>
<div class="td-module-meta-info">
<a href="https://masnoticia.com/category/suceso/" class="td-post-category">Suceso</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-20T20:15:06+00:00">20 January, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://masnoticia.com/skyline-a-perde-control-den-birada-na-camacuri-dal-den-march/" rel="bookmark" class="td-image-wrap" title="Skyline a perde control den birada na Camacuri dal den march"><img width="265" height="198" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2019/01/20-1-19accpricesmart1-265x198.jpg" srcset="https://masnoticia.com/wp-content/uploads/2019/01/20-1-19accpricesmart1-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2019/01/20-1-19accpricesmart1-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2019/01/20-1-19accpricesmart1-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Skyline a perde control den birada na Camacuri dal den march" /></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/skyline-a-perde-control-den-birada-na-camacuri-dal-den-march/" rel="bookmark" title="Skyline a perde control den birada na Camacuri dal den march">Skyline a perde control den birada na Camacuri dal den march</a></h3>
<div class="td-module-meta-info">
<a href="https://masnoticia.com/category/suceso/" class="td-post-category">Suceso</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-20T08:30:15+00:00">20 January, 2019</time></span> </div>
</div>
</div>
</div> </div></div></div> 
</div>


<div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://masnoticia.com/"><img class="td-retina-data" src="https://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" title="" /></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>ABOUT US</span></div>Masnoticia.com the objective news page, which provides any type of news, and information at your reach<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#f6989381859b97859899829f959f97b6919b979f9ad895999b"><span class="__cf_email__" data-cfemail="37595240445a56445958435e545e5677505a565e5b1954585a">[email&#160;protected]</span></a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masntoicia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCMfSJk4hwDt5U-H26NzihmQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>

<div class="td-mobile-sub-footer-wrap">
<div class="td-container">
<div class="td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-20556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li>
<li id="menu-item-20555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="td-sub-footer-copy">
&copy; Masnoticia.com / Upload Media Corportation | All rights reserved </div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"1b10d32d18"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/themes/Newspaper/mobile/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=893945550730703&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[174371]");
                });
            
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c45e688ad10a"></textarea>
<div id="td_live_css_uid_1_5c45e688ad10a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c45e688ad10a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c45e688ad10a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


