<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=en-US xmlns:fb=http://ogp.me/ns/fb#> <!--<![endif]--><head><title>Condicion nan di e Terminal y Refineria ta deteriorando y ta preocupante | Bon Bini Masnoticia</title><meta charset=UTF-8><script type="text/javascript">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</script><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://masnoticia.com/xmlrpc.php><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Bon Bini Masnoticia &raquo; Feed" href=https://masnoticia.com/feed/ ><link rel=alternate type=application/rss+xml title="Bon Bini Masnoticia &raquo; Comments Feed" href=https://masnoticia.com/comments/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/masnoticia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-css  href='https://masnoticia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type=text/css media=all><link rel=stylesheet id=responsive-lightbox-imagelightbox-css  href='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.css?ver=2.2.2' type=text/css media=all><link rel=stylesheet id=WPPAS_VBC_BNR_STYLE-css  href='https://masnoticia.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type=text/css media=all><link rel=stylesheet id=td-plugin-multi-purpose-css  href='https://masnoticia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type=text/css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.2' type=text/css media=all><link rel=stylesheet id=td-theme-css  href='https://masnoticia.com/wp-content/themes/Newspaper/style.css?ver=10.3.2' type=text/css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet id=td-legacy-framework-front-style-css  href='https://masnoticia.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type=text/css media=all><link rel=stylesheet id=td-standard-pack-framework-front-style-css  href='https://masnoticia.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type=text/css media=all><link rel=stylesheet id=td-theme-demo-style-css  href='https://masnoticia.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=10.3.2' type=text/css media=all> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script> <script type=text/javascript>var pluploadL10n={"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload."};</script> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/plupload/handlers.min.js?ver=5.4'></script> <script type=text/javascript>/*<![CDATA[*/var wppas_vbc_upload={"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"61120cf968","remove":"7e40ce506f","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=a6d83ea012","flash_swf_url":"https:\/\/masnoticia.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};/*]]>*/</script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.4'></script> <script type=text/javascript>var IwNRCargs={"rightclick":"N","draganddrop":"Y"};</script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.js?ver=2.2.2'></script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4'></script> <script type=text/javascript>var rlArgs={"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"17f4335ae9"};</script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.4'></script> <link rel=https://api.w.org/ href=https://masnoticia.com/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://masnoticia.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://masnoticia.com/wp-includes/wlwmanifest.xml><link rel=prev title='Truck y auto a dal den otro na Savaneta y trailer cu forklift a bolter' href=https://masnoticia.com/truck-y-auto-a-dal-den-otro-na-savaneta-y-trailer-cu-forklift-a-bolter/ ><link rel=canonical href=https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/ ><link rel=shortlink href='https://masnoticia.com/?p=223932'><link rel=alternate type=application/json+oembed href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fcondicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante%2F"><link rel=alternate type=text/xml+oembed href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fcondicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante%2F&#038;format=xml"><meta property=fb:app_id content=893945550730703><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/masnoticia.com\/wp-admin\/","wpRestNonce":"a72b304865","wpRestUrl":"https:\/\/masnoticia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <style type=text/css>.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://masnoticia.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='6284152f-eae4-45a6-8bdc-55cad5c91dc6';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Bon Bini! Welcome! Masnoticia";oneSignal_options['welcomeNotification']['message']="Danki pa subscibi, Pronto bo lo ricibi tur nos update automatico ora e website wordo updated.";oneSignal_options['path']="https://masnoticia.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Subscribe Free';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Subscribe Free';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';oneSignal_options['promptOptions']['exampleNotificationCaption']='Bo por stop di haja notificasion anytime';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUA';oneSignal_options['promptOptions']['cancelButtonText']='NO DANKI';oneSignal_options['promptOptions']['siteName']='Masnoticia.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Acepta';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subscribi na nos notificacion y ricibi tur Breaking News!';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Bo ta subscribi na nos notificacion';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bo a block e notificacion';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Danki pa join nos!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Bo ta subscribi na nos notificacion y pronto bo lo haya tur breaking news!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Bo no lo ricibi mas notificacion';oneSignal_options['notifyButton']['text']['dialog.main.title']='Bon Bini! Ricibi Tur Update Live';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.2";var td_get_template_directory_uri="https:\/\/masnoticia.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd9933";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="19b60b603d";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-37159216-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-37159216-1');</script> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://masnoticia.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://masnoticia.com/category/local/","name":"Local"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/","name":"Condicion nan di e Terminal y Refineria ta deteriorando y ta preocupante"}}]}</script> <link rel=icon href=https://masnoticia.com/wp-content/uploads/2016/11/cropped-logo2017_masnoticia_retina-32x32.png sizes=32x32><link rel=icon href=https://masnoticia.com/wp-content/uploads/2016/11/cropped-logo2017_masnoticia_retina-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://masnoticia.com/wp-content/uploads/2016/11/cropped-logo2017_masnoticia_retina-180x180.png><meta name=msapplication-TileImage content=https://masnoticia.com/wp-content/uploads/2016/11/cropped-logo2017_masnoticia_retina-270x270.png><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#d93}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#d93}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d93}.tdm-btn-style1{background-color:#d93}.tdm-btn-style2:before{border-color:#d93}.tdm-btn-style2{color:#d93}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d93;-moz-box-shadow:0 2px 16px #d93;box-shadow:0 2px 16px #d93}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d93;-moz-box-shadow:0 4px 26px #d93;box-shadow:0 4px 26px #d93}</style><style id=tdw-css-placeholder></style></head><body class="post-template-default single single-post postid-223932 single-format-standard td-standard-pack tdm-menu-active-style2 condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante global-block-template-4 td-city td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=http://facebook.com/masnoticia title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=http://www.instagram.com/masnoticia title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=http://twitter.com/masnoticia title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UCMfSJk4hwDt5U-H26NzihmQ title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-menu-login-section><div class=td-guest-wrap><div class=td-menu-login><a id=login-link-mob>Sign in</a></div></div></div><div class=td-mobile-content><div class=menu-main-menu-container><ul id=menu-main-menu class=td-mobile-main-menu><li id=menu-item-192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first menu-item-192"><a href=https://masnoticia.com/ >Home</a></li><li id=menu-item-198 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-198"><a href=https://masnoticia.com/category/local/ >Local<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-159796 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796"><a href=https://masnoticia.com/category/entrevista/ >Entrevista</a></li><li id=menu-item-159795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159795"><a href=https://masnoticia.com/category/comunicado/ >Comunicado</a></li><li id=menu-item-194 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href=https://masnoticia.com/category/corte/ >Corte</a></li><li id=menu-item-200 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href=https://masnoticia.com/category/policial/ >Policial</a></li></ul></li><li id=menu-item-205 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href=https://masnoticia.com/category/suceso/ >Suceso</a></li><li id=menu-item-201 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href=https://masnoticia.com/category/politica/ >Politica</a></li><li id=menu-item-197 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197"><a href=https://masnoticia.com/category/internacional/ >Internacional<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-195 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href=https://masnoticia.com/category/curacao/ >Curacao</a></li><li id=menu-item-193 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href=https://masnoticia.com/category/boneiro/ >Boneiro</a></li><li id=menu-item-202 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href=https://masnoticia.com/category/reino/ >Reino</a></li><li id=menu-item-59483 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483"><a href=https://masnoticia.com/category/economia/ >Economia</a></li></ul></li><li id=menu-item-23058 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058"><a href=https://masnoticia.com/category/tempo/ >Tempo</a></li><li id=menu-item-204 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href=https://masnoticia.com/category/social/ >Social<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-22730 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730"><a href=https://masnoticia.com/category/opinion-publico/ >Opinion Publico<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-57944 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944"><a href=https://masnoticia.com/category/anuncio/ >Anuncio</a></li></ul></li><li id=menu-item-7508 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href=https://masnoticia.com/category/deporte/ >Deporte</a></li><li id=menu-item-203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href=https://masnoticia.com/category/salud/ >Salud</a></li><li id=menu-item-14951 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href=https://masnoticia.com/category/lifestyle/ >Lifestyle</a></li><li id=menu-item-157627 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157627"><a href=https://masnoticia.com/category/farandula/ >Farandula</a></li></ul></li><li id=menu-item-199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href=https://masnoticia.com/category/loteria/ >Loteria</a></li><li id=menu-item-175187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175187"><a href=https://masnoticia.com/category/video/ >Video</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Sign in</div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Welcome!</span>Log into your account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>your username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>your password</label></div> <input type=button name=login_button id=login_button-mob class=td-login-button value="LOG IN"><div class=td-login-info-text> <a href=# id=forgot-pass-link-mob>Forgot your password?</a></div><div class=td-login-register-link></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Password recovery</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recover your password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>your email</label></div> <input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Send My Pass"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://masnoticia.com/ ><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Search</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu><div class=td_data_time><div >Thursday, April 9, 2020</div></div><ul class="top-header-menu td_ul_login"><li class=menu-item><a class="td-login-modal-js menu-item" href=#login-form data-effect=mpf-td-login-effect>Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class=td-header-sp-top-widget><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://masnoticia.com/ ><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search></div></form><div id=td-aj-search></div></div></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap> <a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Sign in</div><div class=td-login-panel-descr>Welcome! Log into your account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>your username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>your password</label></div> <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Password recovery</div><div class=td-login-panel-descr>Recover your password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>your email</label></div> <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo> <a class=td-main-logo href=https://masnoticia.com/ > <img class=td-retina-data data-retina=https://masnoticia.com/wp-content/uploads/2016/11/new-logo-masnoticia.png src=https://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png alt> <span class=td-visual-hidden>Bon Bini Masnoticia</span> </a></div><div class=td-header-sp-recs><div class=td-header-rec-wrap><div class="td-a-rec td-a-rec-id-header  tdi_1_f88 td_block_template_4"><style>.tdi_1_f88.td-a-rec-img,
.tdi_1_f88 .td-adspot-title{text-align:left}.tdi_1_f88.td-a-rec-img
img{margin:0
auto 0 0}.tdi_1_f88 .td-element-style{z-index:-1}</style><iframe id=wppas_zone frameborder=0 src="http://masnoticia.com/?wppaszoneid=161598" width=620 height=110 scrolling=no></iframe></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class=td-main-logo href=https://masnoticia.com/ > <img class=td-retina-data data-retina=https://masnoticia.com/wp-content/uploads/2016/11/new-logo-masnoticia.png src=https://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png alt> </a></div><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=sf-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-192"><a href=https://masnoticia.com/ >Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-198"><a href=https://masnoticia.com/category/local/ >Local</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159796"><a href=https://masnoticia.com/category/entrevista/ >Entrevista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159795"><a href=https://masnoticia.com/category/comunicado/ >Comunicado</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href=https://masnoticia.com/category/corte/ >Corte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200"><a href=https://masnoticia.com/category/policial/ >Policial</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205"><a href=https://masnoticia.com/category/suceso/ >Suceso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href=https://masnoticia.com/category/politica/ >Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197"><a href=https://masnoticia.com/category/internacional/ >Internacional</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href=https://masnoticia.com/category/curacao/ >Curacao</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href=https://masnoticia.com/category/boneiro/ >Boneiro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href=https://masnoticia.com/category/reino/ >Reino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59483"><a href=https://masnoticia.com/category/economia/ >Economia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23058"><a href=https://masnoticia.com/category/tempo/ >Tempo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-204"><a href=https://masnoticia.com/category/social/ >Social</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22730"><a href=https://masnoticia.com/category/opinion-publico/ >Opinion Publico</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57944"><a href=https://masnoticia.com/category/anuncio/ >Anuncio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7508"><a href=https://masnoticia.com/category/deporte/ >Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href=https://masnoticia.com/category/salud/ >Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14951"><a href=https://masnoticia.com/category/lifestyle/ >Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157627"><a href=https://masnoticia.com/category/farandula/ >Farandula</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199"><a href=https://masnoticia.com/category/loteria/ >Loteria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175187"><a href=https://masnoticia.com/category/video/ >Video</a></li></ul></div></div><div class=td-header-menu-social> <span class=td-social-icon-wrap> <a target=_blank href=http://facebook.com/masnoticia title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=http://www.instagram.com/masnoticia title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=http://twitter.com/masnoticia title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UCMfSJk4hwDt5U-H26NzihmQ title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search"> <a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://masnoticia.com/ >Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local" class=entry-crumb href=https://masnoticia.com/category/local/ >Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Condicion nan di e Terminal y Refineria ta deteriorando y ta preocupante</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-223932 class="post-223932 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="https://schema.org/Article"47><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://masnoticia.com/category/local/ >Local</a></li></ul><header class=td-post-title><h1 class="entry-title">Condicion nan di e Terminal y Refineria ta deteriorando y ta preocupante</h1><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" >9 April, 2020</time></span></div></header></div><div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmasnoticia.com%2Fcondicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Condicion+nan+di+e+Terminal+y+Refineria+ta+deteriorando+y+ta+preocupante&url=https%3A%2F%2Fmasnoticia.com%2Fcondicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante%2F&via=Bon+Bini+Masnoticia"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/&amp;media=https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041.jpg&description=Condicion+nan+di+e+Terminal+y+Refineria+ta+deteriorando+y+ta+preocupante"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Condicion+nan+di+e+Terminal+y+Refineria+ta+deteriorando+y+ta+preocupante %0A%0A https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class=td-post-featured-image><a href=https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041.jpg data-caption><img width=696 height=464 class="entry-thumb td-modal-image" src=https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-696x464.jpg srcset="https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt title=f589bdc6-0d69-43d8-b45f-a17248387041></a></div><p>General Manager di Terminal di Energia Aruba, a duna un splicacion di e facilidadnan y con deteriora esakinan ta. TDEA ta actualmente responsabel pa e operacion di e terminal. Sr. Eddie Oduber a comparti informacion tocante e estado di e terminal na cual recientemente a wordo referi na dje.<br> A cuminsa cu e FP #2 cu ta uno importante pasobra eynan e barco cu ta trece fuel pa Aruba mester drenta. E barco por mara tanto na banda panort y na banda pazuid. Parti di e structura cu ta carga e load cu e barco ta eherce contra e pier claramente ta rekeri di mantencion urgente. Den pasado planes a wordo haci pa e mantencion debido pa garantisa e operacion di e pier, sinembargo pa diferente motibonan esaki no por a wordo ehecuta completamente. Loke si a haci ta mitigacion di e risiconan cu tawata tin na e momentonan ey pa por a sigui cu e operacion den un manera safe. Y asina e barconan por a sigui drenta y distribui e fuel manera mester ta.</p><div id=gallery-1 class='gallery galleryid-223932 gallery-columns-3 gallery-size-thumbnail'><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-1><img width=400 height=267 src=https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-400x267.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure></div><p>Fenders ta un otro parti di e FP #2 cu ta hopi importante y cu mester atencion urgente. Eynan ta unda e barconan ta mara y e Fenders mester por acapara e load cu e barco ta pone contra dje. Nan tambe tin mester di mantencion mescos cu e structura en general. A haci trabou di mitigacion, pero e trabou di mantencion mes a wordo posponi. Na november 2019 a sosode un incidente na e FP #2 unda e barco mester a bin mara na dje a cay pa motibo di corosion. Pa tal motibo ey e parti nort ta for di servicio. E parti pazuid cu ta den miho condicion si ta den servicio y tur e barconan ta sigui descarga nan productonan eynan.</p><div id=gallery-2 class='gallery galleryid-223932 gallery-columns-3 gallery-size-thumbnail'><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-2><img width=400 height=300 src=https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-400x300.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-400x300.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-550x412.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-768x575.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-696x521.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-561x420.jpg 561w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure></div><p>A enfoca tambe riba e structura riba nivel di awa di e FP #2 cu tambe mester atencion. Eynan ta unda tin support pa tur e Product Manifolds. Eynan tambe a traha riba cierto seccion pa mitiga e risiconan pero e trabou en general ainda ta pendiente. Otro parti di e refineria ta unda tin e diferente edificionan cu ta parti di e operacion y cu for di 2012 ta isola. Por wak claramente con tempo a causa deterioracion riba e edificionan. Cu esaki ta mustra cu mas hopi tempo pasa, mas hopi trabou lo mester haci pa por drecha tur cos.<br> Pa loke ta e Pipe Racks a splica cu aki ta unda cu e structura cu ta carga e tubonan di e refineria cuminsa haya corosion nan ta cuminsa faya cu consecuencia cu tur e tuberianan tambe por bin abou. Pa tal motibo tin tur e areanan di preocupacion cu baricade pa garantisa siguridad di empleadonan.</p><div id=gallery-3 class='gallery galleryid-223932 gallery-columns-3 gallery-size-thumbnail'><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-3><img width=400 height=267 src=https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-400x267.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure></div><p>E seccion di Co-Conveyer di e Delay Cooker ya tin un parti di dje cu a faya caba y a bin abou. E carriage di e Conveyer System, diferente Beams &amp; Braces cu mester carga e peso tambe ta den mal condicion y por collapse na cualkier momento.<br> Un otro area cu ya a experiencia fayo ta na e waf RB2 na zeewijk. Akinan e waf no ta wordo usa pa trece e productonan di fuel, pero e ta importante ora e refineria ta den operacion pasobra eynan ta unda ta importa e crudo pa e refineria por procesa. Tambe si tin tankinan cu ta huur, eynan ta unda cu e producto di e cliente ta drenta pa warda den tanki. Durante di december 2019 a haya un fayo riba e walkway di un di e seccion nan di RB cu consequencia cu esaki tambe ta for di servicio, pendiente reparacion.</p><div id=gallery-4 class='gallery galleryid-223932 gallery-columns-3 gallery-size-thumbnail'><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-4><img width=400 height=267 src=https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-400x267.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure></div><p>Pa loke ta un di e unidadnan di utilidad, Desalinization Plant, cu ta idle for di 2012 por mira claramente tambe e marcanan di corosion dunando asina un idea di e condicion di e planta. Otro seccion nan manera e Tower nan die unidad nan di proceso tambe ta sinti tur e consecuencianan di corosion externo desde cu e refineria a baha na 2012. Ora a baha e refineria a hasi bon trabou pa proteha e parti interno di e unidadnan door di a flush nan. Pero e parti exterior dificilmente por a haci mucho mirando e localidad y e ambiente cu e refineria ta aden. Cu tempo sigur e structura lo tin consecuencia di corosion cu ta bay hiba na un scope of work mucho mas grandi si tarda e proceso pa drechanan.<br> Por ultimo a referi na e Hydrogen Plant como ejempel y por a wak un muestra di kico por ta e consecuencia pa e ekiponan y e estado degrada di e planta. Dus claramente mas tempo warda, mas atras e refineria ta bay.</p><div id=gallery-5 class='gallery galleryid-223932 gallery-columns-3 gallery-size-thumbnail'><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-5><img width=400 height=267 src=https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-400x267.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/fcd574ea-ab0d-48d3-a3b9-f15b7636e9aa.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/fc5ff0fa-f7c6-447c-b38b-c8d0c5e426af.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-5><img width=400 height=267 src=https://masnoticia.com/wp-content/uploads/2020/04/fc5ff0fa-f7c6-447c-b38b-c8d0c5e426af-400x267.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/fc5ff0fa-f7c6-447c-b38b-c8d0c5e426af-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/fc5ff0fa-f7c6-447c-b38b-c8d0c5e426af-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/fc5ff0fa-f7c6-447c-b38b-c8d0c5e426af-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/fc5ff0fa-f7c6-447c-b38b-c8d0c5e426af-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/fc5ff0fa-f7c6-447c-b38b-c8d0c5e426af-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/fc5ff0fa-f7c6-447c-b38b-c8d0c5e426af.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-5><img width=400 height=267 src=https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-400x267.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/e5fc99de-ecd9-4de5-a406-9cf2bc79c964.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-5><img width=400 height=267 src=https://masnoticia.com/wp-content/uploads/2020/04/e5fc99de-ecd9-4de5-a406-9cf2bc79c964-400x267.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/e5fc99de-ecd9-4de5-a406-9cf2bc79c964-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/e5fc99de-ecd9-4de5-a406-9cf2bc79c964-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/e5fc99de-ecd9-4de5-a406-9cf2bc79c964-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/e5fc99de-ecd9-4de5-a406-9cf2bc79c964-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/e5fc99de-ecd9-4de5-a406-9cf2bc79c964-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/e5fc99de-ecd9-4de5-a406-9cf2bc79c964.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-5><img width=400 height=267 src=https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-400x267.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/ca3714ea-6ae5-4557-975d-82afbdd058ee.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-5><img width=400 height=267 src=https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-400x267.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-400x267.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-550x367.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-768x512.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-696x464.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb-630x420.jpg 630w, https://masnoticia.com/wp-content/uploads/2020/04/c793c281-f378-4d6f-87ff-02207bbba1bb.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/be5be41c-e989-4f6b-9b9c-f46448968e5b.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-5><img width=400 height=225 src=https://masnoticia.com/wp-content/uploads/2020/04/be5be41c-e989-4f6b-9b9c-f46448968e5b-400x225.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/be5be41c-e989-4f6b-9b9c-f46448968e5b-400x225.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/be5be41c-e989-4f6b-9b9c-f46448968e5b-550x309.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/be5be41c-e989-4f6b-9b9c-f46448968e5b-768x432.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/be5be41c-e989-4f6b-9b9c-f46448968e5b-696x391.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/be5be41c-e989-4f6b-9b9c-f46448968e5b-747x420.jpg 747w, https://masnoticia.com/wp-content/uploads/2020/04/be5be41c-e989-4f6b-9b9c-f46448968e5b.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure><figure class=gallery-item><div class='gallery-icon landscape'> <a href=https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a.jpg title data-rl_title class=rl-gallery-link data-rl_caption data-rel=lightbox-gallery-5><img width=400 height=300 src=https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-400x300.jpg class="attachment-thumbnail size-thumbnail" alt srcset="https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-400x300.jpg 400w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-550x412.jpg 550w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-768x575.jpg 768w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-696x521.jpg 696w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-561x420.jpg 561w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2020/04/3145ff70-edcc-421d-89c9-3a31b85c054a.jpg 900w" sizes="(max-width: 400px) 100vw, 400px"></a></div></figure></div><h3>Comments</h3><p><fb:comments-count href=https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/></fb:comments-count> comments</p><div class=fb-comments data-href=https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/ data-numposts=5 data-width=100% data-colorscheme=light></div></div><footer><div class=td-post-source-tags></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmasnoticia.com%2Fcondicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Condicion+nan+di+e+Terminal+y+Refineria+ta+deteriorando+y+ta+preocupante&url=https%3A%2F%2Fmasnoticia.com%2Fcondicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante%2F&via=Bon+Bini+Masnoticia"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/&amp;media=https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041.jpg&description=Condicion+nan+di+e+Terminal+y+Refineria+ta+deteriorando+y+ta+preocupante"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Condicion+nan+di+e+Terminal+y+Refineria+ta+deteriorando+y+ta+preocupante %0A%0A https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://masnoticia.com/author/masnoticia/ >masnoticia</a></span></div>  <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content=masnoticia></span><meta itemprop=datePublished content=2020-04-09T12:56:48-04:00><meta itemprop=dateModified content=2020-04-09T12:56:48-04:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://masnoticia.com/condicion-nan-di-e-terminal-y-refineria-ta-deteriorando-y-ta-preocupante/ ><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png></span><meta itemprop=name content="Bon Bini Masnoticia"></span><meta itemprop="headline " content="Condicion nan di e Terminal y Refineria ta deteriorando y ta preocupante"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://masnoticia.com/wp-content/uploads/2020/04/f589bdc6-0d69-43d8-b45f-a17248387041.jpg><meta itemprop=width content=900><meta itemprop=height content=600></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_3_7f5 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid=tdi_3_7f5 ><script>var block_tdi_3_7f5=new tdBlock();block_tdi_3_7f5.id="tdi_3_7f5";block_tdi_3_7f5.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_7f5","td_column_number":3,"live_filter_cur_post_id":223932,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_7f5","tdc_css_class_style":"tdi_3_7f5_rand_style"}';block_tdi_3_7f5.td_column_number="3";block_tdi_3_7f5.block_type="td_block_related_posts";block_tdi_3_7f5.post_count="3";block_tdi_3_7f5.found_posts="12311";block_tdi_3_7f5.header_color="";block_tdi_3_7f5.ajax_pagination_infinite_stop="";block_tdi_3_7f5.max_num_pages="4104";tdBlocksArray.push(block_tdi_3_7f5);</script><h4 class="td-related-title td-block-title"><a id=tdi_4_2ec class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=tdi_3_7f5 href=#>RELATED ARTICLES</a><a id=tdi_5_8c7 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_3_7f5 href=#>MORE FROM AUTHOR</a></h4><div id=tdi_3_7f5 class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://masnoticia.com/dokter-a-haya-ok-pa-pasa-sanger-di-esnan-recupera-pa-corona-virus-pa-esnan-grave/ rel=bookmark class="td-image-wrap " title="Dokter a haya ok pa pasa sanger di esnan recupera pa Corona Virus pa esnan grave" ><img width=218 height=150 class=entry-thumb src=https://masnoticia.com/wp-content/uploads/2020/04/transfusion-218x150.jpg  srcset="https://masnoticia.com/wp-content/uploads/2020/04/transfusion-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2020/04/transfusion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Dokter a haya ok pa pasa sanger di esnan recupera pa Corona Virus pa esnan grave"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://masnoticia.com/dokter-a-haya-ok-pa-pasa-sanger-di-esnan-recupera-pa-corona-virus-pa-esnan-grave/ rel=bookmark title="Dokter a haya ok pa pasa sanger di esnan recupera pa Corona Virus pa esnan grave">Dokter a haya ok pa pasa sanger di esnan recupera pa Corona Virus pa esnan grave</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://masnoticia.com/otorgamento-di-plachi-number-di-an%cc%83a-2020-ta-diferente-e-an%cc%83a-aki/ rel=bookmark class="td-image-wrap " title="Otorgamento di plach’i number di aña 2020 ta diferente e aña aki" ><img width=218 height=150 class=entry-thumb src=https://masnoticia.com/wp-content/uploads/2020/01/dimpplachinr-218x150.jpg  srcset="https://masnoticia.com/wp-content/uploads/2020/01/dimpplachinr-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2020/01/dimpplachinr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Otorgamento di plach’i number di aña 2020 ta diferente e aña aki"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://masnoticia.com/otorgamento-di-plachi-number-di-an%cc%83a-2020-ta-diferente-e-an%cc%83a-aki/ rel=bookmark title="Otorgamento di plach’i number di aña 2020 ta diferente e aña aki">Otorgamento di plach’i number di aña 2020 ta diferente e aña aki</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://masnoticia.com/e-di-77-caso-positivo-di-corona-virus-na-aruba/ rel=bookmark class="td-image-wrap " title="E di 77 caso positivo di Corona Virus na Aruba" ><img width=218 height=150 class=entry-thumb src=https://masnoticia.com/wp-content/uploads/2020/04/CoronaVirusUpdate2020-218x150.jpg  srcset="https://masnoticia.com/wp-content/uploads/2020/04/CoronaVirusUpdate2020-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2020/04/CoronaVirusUpdate2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="E di 77 caso positivo di Corona Virus na Aruba"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://masnoticia.com/e-di-77-caso-positivo-di-corona-virus-na-aruba/ rel=bookmark title="E di 77 caso positivo di Corona Virus na Aruba">E di 77 caso positivo di Corona Virus na Aruba</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_3_7f5 data-td_block_id=tdi_3_7f5><i class="td-icon-font td-icon-menu-left"></i></a><a href=#  class=td-ajax-next-page id=next-page-tdi_3_7f5 data-td_block_id=tdi_3_7f5><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside id=wppas_custom_widgets-35 class="td_block_template_4 widget wppas_custom_widgets-35 masnot"><div class="pz_cont paszone-container-161607   " id=paszonecont_161607 style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="masnot paszone-161607 " id=161607 style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1251280282 paszoneholder-161607" style ><div class="pasli pasli-219676 "  data-duration=10000 bid=219676 aid=161607><a class=wppaslink href="https://masnoticia.com?pasID=MjE5Njc2&amp;pasZONE=MTYxNjA3" target=_blank ><img src="https://masnoticia.com/wp-content/uploads/2020/03/Web-Banner-300x250-v21.jpg?pas=20830417892004091659" alt="web tarifa" border=0></a></div><div class="pasli pasli-222175 "  data-duration=10000 bid=222175 aid=161607><img src="https://masnoticia.com/wp-content/uploads/2020/03/3f9f597a-2fe6-45a3-8b6a-5cd0bd7f47f4.jpg?pas=428414702004091659" alt=TPH border=0></div></div></div></div><script type=text/javascript>jQuery(document).ready(function($){$(".paszoneholder-161607").jshowoff({speed:10000,effect:"fade",controls:false,links:false});});</script></aside><aside id=wppas_custom_widgets-36 class="td_block_template_4 widget wppas_custom_widgets-36 masnot"><div class="pz_cont paszone-container-161608   " id=paszonecont_161608 style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="masnot paszone-161608 " id=161608 style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate437958270 paszoneholder-161608" style ><div class="pasli pasli-217837 "  data-duration=9000 bid=217837 aid=161608><a class=wppaslink href="https://masnoticia.com?pasID=MjE3ODM3&amp;pasZONE=MTYxNjA4" target=_blank ><img src="https://masnoticia.com/wp-content/uploads/2020/02/Chevy-Trax-Ring-the-New-Year_300x250px_JAN2020.jpg?pas=20566532842004091659" alt="chevrolet suv" border=0></a></div><div class="pasli pasli-209602 "  data-duration=9000 bid=209602 aid=161608><img src="https://masnoticia.com/wp-content/uploads/2019/11/191119-nissan-versa-allnew-300x250px.jpg?pas=14799860812004091659" alt="jolley: nisan2020" border=0></div><div class="pasli pasli-217834 "  data-duration=9000 bid=217834 aid=161608><a class=wppaslink href="https://masnoticia.com?pasID=MjE3ODM0&amp;pasZONE=MTYxNjA4" target=_blank ><img src="https://masnoticia.com/wp-content/uploads/2020/02/Chevy-Colorado-2018_300x250px_JAN2020.jpg?pas=6941672872004091659" alt="chevrolet pickup" border=0></a></div><div class="pasli pasli-218984 "  data-duration=9000 bid=218984 aid=161608><img src="https://masnoticia.com/wp-content/uploads/2020/02/Chevy-Aveo-Ring-the-New-Year_GoogleAd_300x250px_FEB2020.jpg?pas=11232852572004091659" alt="jolley chevrolet" border=0></div></div></div></div><script type=text/javascript>jQuery(document).ready(function($){$(".paszoneholder-161608").jshowoff({speed:9000,effect:"fade",controls:false,links:false});});</script></aside><aside id=wppas_custom_widgets-37 class="td_block_template_4 widget wppas_custom_widgets-37 masnot"><div class="pz_cont paszone-container-161610   " id=paszonecont_161610 style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="masnot paszone-161610 " id=161610 style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-161610" style ><div class="pasli pasli-215319 "  data-duration=9000 bid=215319 aid=161610><img src="https://masnoticia.com/wp-content/uploads/2020/02/300px-x-250px-bb.jpg?pas=13776800782004091659" alt=wendys2020 border=0></div></div></div></div></aside><aside id=search-3 class="td_block_template_4 widget search-3 widget_search"><form method=get class=td-search-form-widget action=https://masnoticia.com/ ><div role=search> <input class=td-widget-search-input type=text value name=s id=s><input class="wpb_button wpb_btn-inverse btn" type=submit id=searchsubmit value=Search></div></form></aside><aside id=text-5 class="td_block_template_4 widget text-5 widget_text"><div class=textwidget><p><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br> <br> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-0947559164654801 data-ad-slot=6216979598 data-ad-format=auto data-full-width-responsive=true></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></aside><aside id=wppas_custom_widgets-38 class="td_block_template_4 widget wppas_custom_widgets-38 masnot"><div class="pz_cont paszone-container-161611   " id=paszonecont_161611 style="overflow:hidden; max-width:468px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="masnot paszone-161611 " id=161611 style="overflow:hidden; width:468px; height:60px;  "><div class="wppasrotate   paszoneholder-161611" style="width:100%; height:100%;" ></div></div></div></aside><aside id=wppas_custom_widgets-39 class="td_block_template_4 widget wppas_custom_widgets-39 masnot"><div class="pz_cont paszone-container-161612   " id=paszonecont_161612 style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="masnot paszone-161612 " id=161612 style="overflow:hidden; max-width:300px; max-height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-161612" style="width:100%; height:100%;" ></div></div></div></aside><aside id=wppas_custom_widgets-40 class="td_block_template_4 widget wppas_custom_widgets-40 masnot"><div class="pz_cont paszone-container-161613   " id=paszonecont_161613 style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="masnot paszone-161613 " id=161613 style="overflow:hidden; max-width:300px; max-height:441px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-161613" style="width:100%; height:100%;" ></div></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1200"><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span4><div class=td-footer-info><div class=footer-logo-wrap><a href=https://masnoticia.com/ ><img class=td-retina-data src=https://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png data-retina=https://masnoticia.com/wp-content/uploads/2016/11/new-logo-masnoticia.png alt title width></a></div><div class=footer-text-wrap>Masnoticia.com the objective news page, which provides any type of news, and information at your reach<div class=footer-email-wrap>Contact us: <a href=mailto:newsmasnoticia@gmail.com>newsmasnoticia@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class=td-social-icon-wrap> <a target=_blank href=http://facebook.com/masnoticia title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=http://www.instagram.com/masnoticia title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=http://twitter.com/masnoticia title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UCMfSJk4hwDt5U-H26NzihmQ title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class=td-pb-span4><div class="td_block_wrap td_block_7 tdi_7_457 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid=tdi_7_457 ><script>var block_tdi_7_457=new tdBlock();block_tdi_7_457.id="tdi_7_457";block_tdi_7_457.atts='{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_457","tdc_css_class":"tdi_7_457","tdc_css_class_style":"tdi_7_457_rand_style"}';block_tdi_7_457.td_column_number="1";block_tdi_7_457.block_type="td_block_7";block_tdi_7_457.post_count="3";block_tdi_7_457.found_posts="40665";block_tdi_7_457.header_color="";block_tdi_7_457.ajax_pagination_infinite_stop="";block_tdi_7_457.max_num_pages="13555";tdBlocksArray.push(block_tdi_7_457);</script><div class=td-block-title-wrap><h4 class="td-block-title"><span class=td-pulldown-size>POPULAR POSTS</span></h4></div><div id=tdi_7_457 class=td_block_inner><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://masnoticia.com/hende-homber-tira-mata-pafo-di-molen/ rel=bookmark class="td-image-wrap " title="Hende homber tira mata pafo di molen" ><img width=100 height=70 class=entry-thumb src=https://masnoticia.com/wp-content/uploads/2017/05/21-5-17tiromolen6-100x70.jpg  srcset="https://masnoticia.com/wp-content/uploads/2017/05/21-5-17tiromolen6-100x70.jpg 100w, https://masnoticia.com/wp-content/uploads/2017/05/21-5-17tiromolen6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt title="Hende homber tira mata pafo di molen"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://masnoticia.com/hende-homber-tira-mata-pafo-di-molen/ rel=bookmark title="Hende homber tira mata pafo di molen">Hende homber tira mata pafo di molen</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2017-05-21T05:17:11+00:00 >21 May, 2017</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://masnoticia.com/durante-buskeda-ta-haya-curpa-di-e-mucha-di-3-ana-dera/ rel=bookmark class="td-image-wrap " title="Durante buskeda ta haya curpa di e mucha di 3 aña dera" ><img width=100 height=70 class=entry-thumb src=https://masnoticia.com/wp-content/uploads/2017/11/28-11-17buskedadera-5-100x70.jpg  srcset="https://masnoticia.com/wp-content/uploads/2017/11/28-11-17buskedadera-5-100x70.jpg 100w, https://masnoticia.com/wp-content/uploads/2017/11/28-11-17buskedadera-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt title="Durante buskeda ta haya curpa di e mucha di 3 aña dera"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://masnoticia.com/durante-buskeda-ta-haya-curpa-di-e-mucha-di-3-ana-dera/ rel=bookmark title="Durante buskeda ta haya curpa di e mucha di 3 aña dera">Durante buskeda ta haya curpa di e mucha di 3 aña dera</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2017-11-28T13:54:46+00:00 >28 November, 2017</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://masnoticia.com/pareha-gara-ta-tene-relacion-banda-di-costa-den-dia-cla/ rel=bookmark class="td-image-wrap " title="Pareha gara ta tene relacion banda di costa den dia cla" ><img width=100 height=70 class=entry-thumb src=https://masnoticia.com/wp-content/uploads/2018/04/16-4-18relacionacostanort1-100x70.jpeg  srcset="https://masnoticia.com/wp-content/uploads/2018/04/16-4-18relacionacostanort1-100x70.jpeg 100w, https://masnoticia.com/wp-content/uploads/2018/04/16-4-18relacionacostanort1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt title="Pareha gara ta tene relacion banda di costa den dia cla"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://masnoticia.com/pareha-gara-ta-tene-relacion-banda-di-costa-den-dia-cla/ rel=bookmark title="Pareha gara ta tene relacion banda di costa den dia cla">Pareha gara ta tene relacion banda di costa den dia cla</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2018-04-16T18:19:03+00:00 >16 April, 2018</time></span></div></div></div></div></div></div></div><div class=td-pb-span4><div class="td_block_wrap td_block_popular_categories tdi_8_e05 widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid=tdi_8_e05 ><div class=td-block-title-wrap><h4 class="td-block-title"><span class=td-pulldown-size>POPULAR CATEGORY</span></h4></div><ul class=td-pb-padding-side><li><a href=https://masnoticia.com/category/local/ ><span class=td-cat-name>Local</span><span class=td-cat-no>12312</span></a></li><li><a href=https://masnoticia.com/category/suceso/ ><span class=td-cat-name>Suceso</span><span class=td-cat-no>6641</span></a></li><li><a href=https://masnoticia.com/category/internacional/ ><span class=td-cat-name>Internacional</span><span class=td-cat-no>5538</span></a></li><li><a href=https://masnoticia.com/category/comunicado/ ><span class=td-cat-name>Comunicado</span><span class=td-cat-no>2766</span></a></li><li><a href=https://masnoticia.com/category/loteria/ ><span class=td-cat-name>Loteria</span><span class=td-cat-no>2449</span></a></li><li><a href=https://masnoticia.com/category/politica/ ><span class=td-cat-name>Politica</span><span class=td-cat-no>2393</span></a></li><li><a href=https://masnoticia.com/category/deporte/ ><span class=td-cat-name>Deporte</span><span class=td-cat-no>2118</span></a></li><li><a href=https://masnoticia.com/category/entrevista/ ><span class=td-cat-name>Entrevista</span><span class=td-cat-no>1122</span></a></li><li><a href=https://masnoticia.com/category/policial/ ><span class=td-cat-name>Policial</span><span class=td-cat-no>1040</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-top-menu-container><ul id=menu-top-menu class=td-subfooter-menu><li id=menu-item-20556 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href=https://masnoticia.com/about-us/ >About Us</a></li><li id=menu-item-20555 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href=https://masnoticia.com/contact-us/ >Contact Us</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Masnoticia.com / Upload Media Corporation | All rights reserved | Design & Hosted by (r2)motion</div></div></div></div></div></div><link rel=stylesheet id=wp_pro_add_style-css  href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.4' type=text/css media=all><link rel=stylesheet id=wppas_php_style-css  href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.4' type=text/css media=all><style id=wppas_php_style-inline-css type=text/css>.masnot
img{max-width:100%;height:auto}.masnot{overflow:hidden;visibility:visible !important;display:inherit !important}.pas_fly_in
.masnot{visibility:hidden !important}.pas_fly_in.showing
.masnot{visibility:visible !important}.wppasrotate, .masnot
li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.masnot .jshowoff .wppasrotate
.pasli{visibility:inherit}</style> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script> <script type=text/javascript src='https://masnoticia.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script> <script type=text/javascript src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async=async></script> <script type=text/javascript>var wppas_ajax_script={"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php"};</script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.4'></script> <script type=text/javascript src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/jquery.jshowoff.min.js?ver=5.3.4'></script> <div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=893945550730703&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[223932]");});</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ad8d6d5d2","applicationID":"178308116","transactionName":"YFdTNUVWXkNVBxVQWlkdcAJDXl9eGxcIV1JbVw==","queueTime":0,"applicationTime":1161,"atts":"TBBQQw1MTU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>