<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Caha di carton a bula for di pickup dal den auto | Bon Bini Masnoticia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/BeqwuSj8YYIbsTgnz7JD9YvUphI.js"></script><link rel="pingback" href="https://masnoticia.com/xmlrpc.php" />


<meta property="og:image" content="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1.jpg" /><link rel="icon" type="image/png" href="https://masnoticia.com/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//masnoticia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Feed" href="https://masnoticia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Comments Feed" href="https://masnoticia.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/masnoticia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css' href='https://masnoticia.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css' href='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://masnoticia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://masnoticia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='https://masnoticia.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://masnoticia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://masnoticia.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"2687e82854","remove":"69edb6f0a1","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=87387bde15","flash_swf_url":"https:\/\/masnoticia.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"N","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='https://masnoticia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticia.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Departamentonan lo bay traha uni pa miho siguridad' href='https://masnoticia.com/departamentonan-lo-bay-traha-uni-pa-miho-siguridad/' />
<link rel='next' title='Brandweer a bai paga candela cu &#8220;Dun&#8221; a cende' href='https://masnoticia.com/brandweer-a-bai-paga-candela-cu-dun-a-cende/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/" />
<link rel='shortlink' href='https://masnoticia.com/?p=131158' />
<link rel="alternate" type="application/json+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fcaha-di-carton-a-bula-for-di-pickup-dal-den-auto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://masnoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticia.com%2Fcaha-di-carton-a-bula-for-di-pickup-dal-den-auto%2F&#038;format=xml" />
<meta property="fb:app_id" content="893945550730703" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://masnoticia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://masnoticia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6284152f-eae4-45a6-8bdc-55cad5c91dc6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bon Bini! Welcome! Masnoticia";
oneSignal_options['welcomeNotification']['message'] = "Danki pa subscibi, Pronto bo lo ricibi tur nos update automatico ora e website wordo updated.";
oneSignal_options['subdomainName'] = "http://masnoticia.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Bo por stop di haja notificasion anytime';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO DANKI';
oneSignal_options['promptOptions']['siteName'] = 'Masnoticia.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acepta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bo Kier Haya The Latest News Y Breaking News?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribi na nos notificacion y ricibi tur Breaking News!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bo ta subscribi na nos notificacion';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bo a block e notificacion';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danki pa join nos!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bo ta subscribi na nos notificacion y pronto bo lo haya tur breaking news!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bo no lo ricibi mas notificacion';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bon Bini! Ricibi Tur Update Live';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37159216-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://masnoticia.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://masnoticia.com/category/suceso/",
                                "name": "Suceso"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/",
                                "name": "Caha di carton a bula for di pickup dal den auto"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy-150x121.png" sizes="32x32" />
<link rel="icon" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<meta name="msapplication-TileImage" content="https://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-131158 single-format-standard caha-di-carton-a-bula-for-di-pickup-dal-den-auto global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_non_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram"> 
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#355c5b535a755854465b5a415c565c541b565a58" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-192"><a href="https://masnoticia.com/">Home</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="https://masnoticia.com/category/local/">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li>
<li id="menu-item-59483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-23058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="https://masnoticia.com/category/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li>
<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://masnoticia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Oranjestad</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Thursday, April 12, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-20556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li>
<li id="menu-item-20555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#dcb5b2bab39cb1bdafb2b3a8b5bfb5bdf2bfb3b1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
<span class="td-visual-hidden">Bon Bini Masnoticia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5acef3704e420_rand td_block_template_1"><iframe id="wppas_zone" frameborder="0" src="https://masnoticia.com/?wppaszoneid=49" width="620" height="110" scrolling="no"></iframe></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="https://masnoticia.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-198"><a href="https://masnoticia.com/category/local/">Local</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="https://masnoticia.com/category/corte/">Corte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200"><a href="https://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-205"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href="https://masnoticia.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197"><a href="https://masnoticia.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://masnoticia.com/category/curacao/">Curacao</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://masnoticia.com/category/reino/">Reino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59483"><a href="https://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23058"><a href="https://masnoticia.com/category/tempo/">Tempo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-204"><a href="https://masnoticia.com/category/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22730"><a href="https://masnoticia.com/category/opinion-publico/">Opinion Publico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57944"><a href="https://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7508"><a href="https://masnoticia.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://masnoticia.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14951"><a href="https://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199"><a href="https://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://masnoticia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://masnoticia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Suceso" class="entry-crumb" href="https://masnoticia.com/category/suceso/">Suceso</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Caha di carton a bula for di pickup dal den auto</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-131158" class="post-131158 post type-post status-publish format-standard has-post-thumbnail hentry category-suceso" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://masnoticia.com/category/suceso/">Suceso</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Caha di carton a bula for di pickup dal den auto</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T23:07:50+00:00">11 April, 2018</time></span> <div class="td-post-comments"><a href="https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-696x522.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-696x522.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-400x300.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-550x413.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-560x420.jpg 560w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="11-4-18cartondalauto1" /></a></div>
<p>Riba e caminda di Paradera un pickup transportando cahanan di carton cu material aden a bula y a bay dal den un suv. No tabata tin ningun herido pero un di e chauffeur no tabata tin rijbewijs cune y polis di trafico a presenta pa atende cu e dalmento.</p>
<div id='gallery-1' class='gallery galleryid-131158 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-1.jpg' data-rel="lightbox-gallery-1"><img width="400" height="300" src="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-1-400x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-1-400x300.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-1-550x413.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-1-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-1-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-1-696x522.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-1-560x420.jpg 560w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1-1.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto2.jpg' data-rel="lightbox-gallery-1"><img width="400" height="300" src="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto2-400x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto2-400x300.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto2-550x413.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto2-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto2-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto2-696x522.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto2-560x420.jpg 560w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto2.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto3.jpg' data-rel="lightbox-gallery-1"><img width="400" height="300" src="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto3-400x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto3-400x300.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto3-550x413.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto3-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto3-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto3-696x522.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto3-560x420.jpg 560w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto3.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto4.jpg' data-rel="lightbox-gallery-1"><img width="400" height="300" src="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto4-400x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto4-400x300.jpg 400w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto4-550x413.jpg 550w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto4-80x60.jpg 80w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto4-265x198.jpg 265w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto4-696x522.jpg 696w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto4-560x420.jpg 560w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto4.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /></a>
</div></figure>
</div>
<h3>Comments</h3><p><fb:comments-count href=https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5acef37052349" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmasnoticia.com%2Fcaha-di-carton-a-bula-for-di-pickup-dal-den-auto%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
 <div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caha+di+carton+a+bula+for+di+pickup+dal+den+auto&url=https%3A%2F%2Fmasnoticia.com%2Fcaha-di-carton-a-bula-for-di-pickup-dal-den-auto%2F&via=Bon+Bini+Masnoticia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/&amp;media=https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1.jpg&description=Caha+di+carton+a+bula+for+di+pickup+dal+den+auto">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Caha di carton a bula for di pickup dal den auto %0A%0A https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5acef37052349">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://masnoticia.com/departamentonan-lo-bay-traha-uni-pa-miho-siguridad/">Departamentonan lo bay traha uni pa miho siguridad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://masnoticia.com/brandweer-a-bai-paga-candela-cu-dun-a-cende/">Brandweer a bai paga candela cu &#8220;Dun&#8221; a cende</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://masnoticia.com/author/masnoticia/">masnoticia</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="masnoticia"></span><meta itemprop="datePublished" content="2018-04-11T23:07:50+00:00"><meta itemprop="dateModified" content="2018-04-11T23:07:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://masnoticia.com/caha-di-carton-a-bula-for-di-pickup-dal-den-auto/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png"></span><meta itemprop="name" content="Bon Bini Masnoticia"></span><meta itemprop="headline " content="Caha di carton a bula for di pickup dal den auto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18cartondalauto1.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="525"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5acef37052acf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5acef37052acf"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5acef37052acf = new tdBlock();
block_td_uid_4_5acef37052acf.id = "td_uid_4_5acef37052acf";
block_td_uid_4_5acef37052acf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5acef37052acf_rand","td_column_number":3,"live_filter_cur_post_id":131158,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5acef37052acf_rand","tdc_css_class_style":"td_uid_4_5acef37052acf_rand_style"}';
block_td_uid_4_5acef37052acf.td_column_number = "3";
block_td_uid_4_5acef37052acf.block_type = "td_block_related_posts";
block_td_uid_4_5acef37052acf.post_count = "3";
block_td_uid_4_5acef37052acf.found_posts = "3739";
block_td_uid_4_5acef37052acf.header_color = "";
block_td_uid_4_5acef37052acf.ajax_pagination_infinite_stop = "";
block_td_uid_4_5acef37052acf.max_num_pages = "1247";
tdBlocksArray.push(block_td_uid_4_5acef37052acf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5acef370534db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5acef37052acf" href="#">RELATED ARTICLES</a><a id="td_uid_6_5acef370534df" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5acef37052acf" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5acef37052acf class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/brandweer-a-bai-paga-candela-cu-dun-a-cende/" rel="bookmark" class="td-image-wrap" title="Brandweer a bai paga candela cu &#8220;Dun&#8221; a cende"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18camdeaturibana2-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18camdeaturibana2-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18camdeaturibana2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brandweer a bai paga candela cu &#8220;Dun&#8221; a cende" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/brandweer-a-bai-paga-candela-cu-dun-a-cende/" rel="bookmark" title="Brandweer a bai paga candela cu &#8220;Dun&#8221; a cende">Brandweer a bai paga candela cu &#8220;Dun&#8221; a cende</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/homber-a-keda-na-pia-pa-core-brommer-sin-documento/" rel="bookmark" class="td-image-wrap" title="Homber a keda na pia pa core brommer sin documento"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18brommerbeslag2-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/04/11-4-18brommerbeslag2-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18brommerbeslag2-100x70.jpg 100w, https://masnoticia.com/wp-content/uploads/2018/04/11-4-18brommerbeslag2-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homber a keda na pia pa core brommer sin documento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/homber-a-keda-na-pia-pa-core-brommer-sin-documento/" rel="bookmark" title="Homber a keda na pia pa core brommer sin documento">Homber a keda na pia pa core brommer sin documento</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://masnoticia.com/tres-auto-envolvi-den-accidente-na-jaburibari/" rel="bookmark" class="td-image-wrap" title="Tres auto envolvi den accidente na Jaburibari"><img width="218" height="150" class="entry-thumb" src="https://masnoticia.com/wp-content/uploads/2018/04/10-4-18accjaburibari11-218x150.jpg" srcset="https://masnoticia.com/wp-content/uploads/2018/04/10-4-18accjaburibari11-218x150.jpg 218w, https://masnoticia.com/wp-content/uploads/2018/04/10-4-18accjaburibari11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres auto envolvi den accidente na Jaburibari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://masnoticia.com/tres-auto-envolvi-den-accidente-na-jaburibari/" rel="bookmark" title="Tres auto envolvi den accidente na Jaburibari">Tres auto envolvi den accidente na Jaburibari</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5acef37052acf" data-td_block_id="td_uid_4_5acef37052acf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5acef37052acf" data-td_block_id="td_uid_4_5acef37052acf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-221   " id="paszonecont_221" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-221 " id="221" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-221" style=""><div class="pasli pasli-117346 " data-duration="10000" bid="117346" aid="221"><a class="wppaslink" href="https://masnoticia.com?pasID=MTE3MzQ2&amp;pasZONE=MjIx" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2018/03/azvdrdicas.jpg?pas=16281745771804120549" alt="azvbanner" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-222   " id="paszonecont_222" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-222 " id="222" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate161106099 paszoneholder-222" style=""><div class="pasli pasli-128709 " data-duration="8000" bid="128709" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTI4NzA5&amp;pasZONE=MjIy" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2018/03/Hot-Shot-Best-Shot_300x250px_MRCH2018.jpg?pas=20156862061804120549" alt="nissan" border="0" /></a></div><div class="pasli pasli-128711 " data-duration="8000" bid="128711" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTI4NzEx&amp;pasZONE=MjIy" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2018/03/0315-acdelco-samsungcampaign-300x250px.jpg?pas=903503221804120549" alt="Jolley:Chevrolet" border="0" /></a></div><div class="pasli pasli-105614 " data-duration="8000" bid="105614" aid="222"><a class="wppaslink" href="https://masnoticia.com?pasID=MTA1NjE0&amp;pasZONE=MjIy" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2017/11/Citgo_gif.gif?pas=6187734801804120549" alt="Jolley: Citgo" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate161106099 = $(".wppasrotate161106099").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate161106099").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate161106099").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate161106099.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://masnoticia.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-223   " id="paszonecont_223" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-223 " id="223" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate761150473 paszoneholder-223" style=""><div class="pasli pasli-25919 " data-duration="9000" bid="25919" aid="223"><a class="wppaslink" href="https://masnoticia.com?pasID=MjU5MTk=&amp;pasZONE=MjIz" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2016/12/resultado-lotto.jpg?pas=5045961991804120549" alt="I: Lotto" border="0" /></a></div><div class="pasli pasli-45993 " data-duration="9000" bid="45993" aid="223"><img src="http://masnoticia.com/wp-content/uploads/2018/04/SouthwestNoticia_300x250.jpg?pas=12618162031804120549" alt="Wendys" border="0" /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate761150473 = $(".wppasrotate761150473").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate761150473").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate761150473").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate761150473.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget mnota"></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-225   " id="paszonecont_225" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-225 " id="225" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate358604682 paszoneholder-225" style=""><div class="pasli pasli-70239 " data-duration="5000" bid="70239" aid="225"><a class="wppaslink" href="https://masnoticia.com?pasID=NzAyMzk=&amp;pasZONE=MjI1" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2018/04/bateria300X250.jpg?pas=1788287291804120549" alt="axion auto" border="0" /></a></div><div class="pasli pasli-57567 " data-duration="5000" bid="57567" aid="225"><img src="http://masnoticia.com/wp-content/uploads/2018/03/bdc2018.jpg?pas=11622470341804120549" alt="Banco di Caribe mrt" border="0" /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate358604682 = $(".wppasrotate358604682").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate358604682").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate358604682").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate358604682.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-227   " id="paszonecont_227" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-227 " id="227" style="overflow:hidden; max-width:300px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-227" style=""><div class="pasli pasli-89173 " data-duration="10000" bid="89173" aid="227"><img src="http://masnoticia.com/wp-content/uploads/2017/10/Renobacion-Standard-New_Poster-october.jpg?pas=10831346481804120549" alt="Arubus oct" border="0" /></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-226   " id="paszonecont_226" style="overflow:hidden;  text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-226 " id="226" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-226" style=""><div class="pasli pasli-240 " data-duration="5000" bid="240" aid="226"><a class="wppaslink" href="https://masnoticia.com?pasID=MjQw&amp;pasZONE=MjI2" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2018/02/benjaminsec-copy.jpg?pas=417027891804120549" alt="K: Benjamin security" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-70859   " id="paszonecont_70859" style="overflow:hidden;    "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-70859 " id="70859" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-70859" style="width:100%; height:100%;"></div></div></div></aside><aside class="td_block_template_1 widget widget_fbw_id"><h4 class="block-title"><span>Like Us On Facebook</span></h4><div class="fb_loader" style="text-align: center !important;"><img src="https://masnoticia.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/masnoticia " data-width="350" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></aside> 
<aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Polls</span></h4><div id="polls-13" class="wp-polls">
<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="396872953a" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
<p style="text-align: center;"><strong>Bo ta haya Gobierno tin cu pone astec baha gasto di container ???</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-34" name="poll_13" value="34" /> <label for="poll-answer-34">Si</label></li>
<li><input type="radio" id="poll-answer-35" name="poll_13" value="35" /> <label for="poll-answer-35">No</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://masnoticia.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://masnoticia.com/pollsarchive">Polls Archive</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5acef3705c1d6_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social Counter</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">43,014</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/masnoticia" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/masnoticia" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,690</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/masnoticia#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,304</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://masnoticia.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">481</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/masnoticia" target="_blank">Follow</a></span></div></div></div></div> <div class="td_block_wrap td_block_instagram td_block_widget td_uid_8_5acef3705c308_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5acef3705c308"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Follow Us On Instragram</span></h4></div><div id=td_uid_8_5acef3705c308 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent-ort2-1.cdninstagram.com/vp/8574063ae91182374d8613b9ec32bbee/5B330E80/t51.2885-19/s150x150/13408744_234913053557686_2040128846_a.jpg" /></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/masnoticia" target="_blank">@masnoticia</a></div>
<div class="td-instagram-followers"><span>1,690</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/masnoticia" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoyuALngyC" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/0237e3a8e0ff649662e92f4bf8384a9f/5B38149F/t51.2885-15/s640x640/sh0.08/e35/c0.82.1080.1080/27894430_414311015672126_3398132975898984448_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoytAbHCA9" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/ce52b4db48388603b8208837e77bc142/5B387845/t51.2885-15/s640x640/sh0.08/e35/c0.58.1080.1080/28156818_1808384989173855_5900938752900988928_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoyrRWHcEf" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/f50fafdc8a3740ca5fbfb232fab22b25/5B3404FE/t51.2885-15/s640x640/sh0.08/e35/c0.50.1080.1080/25039045_1982314995353146_5010264309255634944_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoyphAnf25" target="_blank">
 <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/3c40dd3276bf256a0e7aeeac2287e374/5B3B6730/t51.2885-15/s640x640/sh0.08/e35/c0.109.1080.1080/27891882_194548881138362_4385226480402038784_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bfoyn7rnbJm" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/6fa7508c6af0c02b86e85ca59738cd02/5B45CB51/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/28427121_1631739430267548_7776226645198766080_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoymZyH8PT" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/6e78b05ea08faeeb560b2b48c21d192a/5B2F4448/t51.2885-15/s640x640/sh0.08/e35/27894473_1218402894963310_6240654431038210048_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoUeXKn9QH" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/3253acac142b771b1aef641a68579bf0/5B2F0A99/t51.2885-15/s640x640/sh0.08/e35/c0.98.1080.1080/27892735_153833315280957_7588211505468801024_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoUdh2HkTI" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/534ba83aab06ae6c07facb01f8259943/5B3F8576/t51.2885-15/s640x640/sh0.08/e35/c0.92.1080.1080/27893261_162628417875832_8941239908672995328_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoUWbqngaa" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/b84e92fa6116f899059444f601af1bbe/5B33B8A6/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/28152074_166903523999624_1032450296179064832_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

 <a href="https://www.instagram.com/p/BfoUVR6nCAx" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/7cc4735f534d4eae5b15ed136d780078/5B395DB7/t51.2885-15/s640x640/sh0.08/e35/c0.92.1080.1080/27893577_164098087718692_6977707957614018560_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoUUOHnYCx" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/48df707fe2e398a6bcc4f97f761047f4/5B2A3E84/t51.2885-15/s640x640/sh0.08/e35/c0.92.1080.1080/27893720_217302508819282_2161764392784363520_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BfoUTAjHc0Q" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/f899709be7147c934759fb4b16230178/5B2B00A6/t51.2885-15/s640x640/sh0.08/e35/c0.45.1080.1080/28430514_1562505960465401_5496408839991328768_n.jpg" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://masnoticia.com/"><img class="td-retina-data" src="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" title="" width="529" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#97fef9f1f8d7faf6e4f9f8e3fef4fef6b9f4f8fa"><span class="__cf_email__" data-cfemail="bdd4d3dbd2fdd0dcced3d2c9d4ded4dc93ded2d0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6d04030b022d000c1e030219040e040c430e0200" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="https://masnoticia.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="https://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Design & Hosted by (r2)motion by Renzo S Muscariello </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width:768px) {
.home .td_block_6 .td-block-span12 {
    width: 50%;
    float: left;
    display: block;
    padding-right: 24px;
    padding-left: 24px;
}
.home .td_block_15 .td-column-1 .td-block-span12 {
width: 33.33333333%;
height: 200px;
}
.td_block_15 .td-column-1 .td-block-span12:nth-of-type(odd) {
clear: none;
}
}

@media (max-width: 1018px) and (min-width: 768px) {

.home .td_block_6 .td-block-span12 {
    padding-right: 14px;
    padding-left: 14px;
height: 600px;

}
.home .td_block_15 .td-column-1 .td-block-span12 {
height: 210px;
}
}

.td_block_6 .td-read-more, .td_block_4 .more-link-wrap{
margin-bottom: -10px;
    margin-top: 10px;
}
@media (min-width: 1019px) {
.home .td_block_6 .td-block-span12 {
height: 510px !important;
}
}
</style>
<link rel='stylesheet' id='wp_pro_add_style-css' href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='https://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.mnota img {
				max-width: 100%;
				height:auto;
			}
			.mnota {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .mnota {visibility: hidden !important; }
			.pas_fly_in.showing .mnota {visibility: visible !important; }
			
			.wppasrotate, .mnota li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.mnota .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/masnoticia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"610605359117639","select_lng":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticia.com/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=893945550730703&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://masnoticia.com/wp-content/uploads/2017/10/World-News-Graphic-550x309.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oranjestad","api_location":"Oranjestad","api_language":"en","api_key":"01e4e944ad3e22b19e791d7ea6207339","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[27,80.599999999999994],"today_humidity":78,"today_wind_speed":[7.7000000000000002,4.7999999999999998],"today_min":[27,80.599999999999994],"today_max":[27,80.599999999999994],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1523512800,"day_name":"Thu","day_temp":[27,80],"owm_day_index":0},{"timestamp":1523577600,"day_name":"Fri","day_temp":[26,79],"owm_day_index":6},{"timestamp":1523664000,"day_name":"Sat","day_temp":[27,80],"owm_day_index":14},{"timestamp":1523750400,"day_name":"Sun","day_temp":[27,80],"owm_day_index":22},{"timestamp":1523836800,"day_name":"Mon","day_temp":[27,80],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131158]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://masnoticia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://masnoticia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>