<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Dos mucha ta muri ora cu auto ta perde control y dal den nan scol | Bon Bini Masnoticia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/BeqwuSj8YYIbsTgnz7JD9YvUphI.js"></script><link rel="pingback" href="http://masnoticia.com/xmlrpc.php" />


<meta property="og:image" content="http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia.jpg" /><link rel="icon" type="image/png" href="http://masnoticia.com/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//masnoticia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Feed" href="http://masnoticia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Comments Feed" href="http://masnoticia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Dos mucha ta muri ora cu auto ta perde control y dal den nan scol Comments Feed" href="http://masnoticia.com/dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/masnoticia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css' href='http://masnoticia.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-carbonite-responsive-css-css' href='http://masnoticia.com/wp-content/plugins/jquery-t-countdown-widget/css/carbonite-responsive/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://masnoticia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://masnoticia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='http://masnoticia.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://masnoticia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://masnoticia.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/plupload/plupload.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"7dca10c43b","remove":"725bce5994","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=433c3d0186","flash_swf_url":"http:\/\/masnoticia.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"N","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='http://masnoticia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://masnoticia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://masnoticia.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Hospital ta broma cu bunita comunicado, mientras bida di hende ta keda neglisha' href='http://masnoticia.com/hospital-ta-broma-cu-bunita-comunicado-mientras-bida-di-hende-ta-keda-neglisha/' />
<link rel='next' title='Exposicion MARE NOSTRUM, Venezuela, Holanda y Aruba, unidos por el Caribe&#8221;' href='http://masnoticia.com/exposicion-mare-nostrum-venezuela-holanda-y-aruba-unidos-por-el-caribe/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://masnoticia.com/dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol/" />
<link rel='shortlink' href='http://masnoticia.com/?p=101015' />
<link rel="alternate" type="application/json+oembed" href="http://masnoticia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmasnoticia.com%2Fdos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://masnoticia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmasnoticia.com%2Fdos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol%2F&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = '{"now":"11\/7\/2017 12:38:56"}';
</script><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://masnoticia.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.6546_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://masnoticia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://masnoticia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6284152f-eae4-45a6-8bdc-55cad5c91dc6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bon Bini! Welcome! Masnoticia";
oneSignal_options['welcomeNotification']['message'] = "Danki pa subscibi, Pronto bo lo ricibi tur nos update automatico ora e website wordo updated.";
oneSignal_options['subdomainName'] = "http://masnoticia.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Bo por stop di haja notificasion anytime';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO DANKI';
oneSignal_options['promptOptions']['siteName'] = 'Masnoticia.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acepta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bo Kier Haya The Latest News Y Breaking News?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribi na nos notificacion y ricibi tur Breaking News!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bo ta subscribi na nos notificacion';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bo a block e notificacion';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danki pa join nos!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bo ta subscribi na nos notificacion y pronto bo lo haya tur breaking news!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bo no lo ricibi mas notificacion';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bon Bini! Ricibi Tur Update Live';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37159216-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy-150x121.png" sizes="32x32" />
<link rel="icon" href="http://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<meta name="msapplication-TileImage" content="http://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-101015 single-format-standard dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_non_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4e272028210e232f3d20213a272d272f602d2123" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-192"><a href="http://masnoticia.com/">Home</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="http://masnoticia.com/category/local/">Local</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205"><a href="http://masnoticia.com/category/suceso/">Suceso<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://masnoticia.com/category/politica/">Politica</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://masnoticia.com/category/corte/">Corte</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://masnoticia.com/category/loteria/">Loteria</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-197"><a href="http://masnoticia.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://masnoticia.com/category/curacao/">Curacao</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://masnoticia.com/category/reino/">Reino</a></li>
<li id="menu-item-59483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483"><a href="http://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-23058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058"><a href="http://masnoticia.com/category/tempo/">Tempo</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="http://masnoticia.com/category/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="http://masnoticia.com/category/deporte/">Deporte</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://masnoticia.com/category/salud/">Salud</a></li>
<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730"><a href="http://masnoticia.com/category/opinion-publico/">Opinion Publico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944"><a href="http://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://masnoticia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Oranjestad</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Tuesday, November 7, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-20556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="http://masnoticia.com/about-us/">About Us</a></li>
<li id="menu-item-20555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="http://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#7d14131b123d101c0e131209141e141c531e1210" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
<span class="td-visual-hidden">Bon Bini Masnoticia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><iframe id="wppas_zone" frameborder="0" src="http://masnoticia.com/?wppaszoneid=49" width="620" height="110" scrolling="no"></iframe></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="http://masnoticia.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-198"><a href="http://masnoticia.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-205"><a href="http://masnoticia.com/category/suceso/">Suceso</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200"><a href="http://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href="http://masnoticia.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="http://masnoticia.com/category/corte/">Corte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199"><a href="http://masnoticia.com/category/loteria/">Loteria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-197"><a href="http://masnoticia.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="http://masnoticia.com/category/curacao/">Curacao</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="http://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="http://masnoticia.com/category/reino/">Reino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59483"><a href="http://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23058"><a href="http://masnoticia.com/category/tempo/">Tempo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-204"><a href="http://masnoticia.com/category/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7508"><a href="http://masnoticia.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="http://masnoticia.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14951"><a href="http://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22730"><a href="http://masnoticia.com/category/opinion-publico/">Opinion Publico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57944"><a href="http://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://masnoticia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://masnoticia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Internacional" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://masnoticia.com/category/internacional/">
<span itemprop="name">Internacional</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dos mucha ta muri ora cu auto ta perde control y dal...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-101015" class="post-101015 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://masnoticia.com/category/internacional/">Internacional</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Dos mucha ta muri ora cu auto ta perde control y dal den nan scol</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T08:30:55+00:00">7 November, 2017</time></span> <div class="td-post-comments"><a href="http://masnoticia.com/dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia-696x392.jpg" srcset="http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia-696x392.jpg 696w, http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia-400x225.jpg 400w, http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia-550x309.jpg 550w, http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia-768x432.jpg 768w, http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia-747x420.jpg 747w, http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="071117- Australia" /></a></div>
<p>SYDNEY, Australia- Por lo menos dos mucha a muri y mas di 20 a resulta herida diamars mainta, despues di cu un dama di 52 aña a bay del cu su auto, un Toyota Kluger den un scol basico.</p>
<p>Dos mucha di ocho aña a wordo traslada pa un hospital den un estado critico, pero a muri di un paro cardiaco un rato despues. Otro dos alumno di 8 aña a wordo hospitalisa cu heridanan grave di diferente tipo den condicion stabiel y un di 9 aña a hospitalisa den estado grave.</p>
<p>Diesseis mucha mas y nan meneer a wordo atendi pa e dokternan na e luga di e accidente cu lesionnan menor. Segun polis, na momento di e accident, den e klas tabata tin 24 mucha.</p>
<p>&#8220;E escena tabata un carniceria&#8221;, un empleado di ambulans di New South Gales, Stephanie Radnidge, a bisa na periodistanan.</p>
<p>Di acuerdo cu e informe policial, e chauffeur lo a perde control di su auto, mientras cu e tabata saliendo di e scol of tabata purbando na parkeer su Toyota. &#8220;Nos no ta wak cu e tabata algo intencional. Nos ta investigando un accident&#8221;, e periodista a bisa na e hefe den funcion di e polis di New South Gales , Stuart Smith.</p>
<p>Dos pastoor a bin e scol pa duna apoyo na e victimanan.<br />
E muchanan a drenta den panico y tabata pidiendo pa nan mayornan.<br />
E dos muchanan fayeci a sufri di multiple trauma y tabata inconsciente momento cu nan a wordo transporta pa hospital.</p>
<p>Fuente: http://www.theaustralian.com.au</p>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmasnoticia.com%2Fdos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dos+mucha+ta+muri+ora+cu+auto+ta+perde+control+y+dal+den+nan+scol&url=http%3A%2F%2Fmasnoticia.com%2Fdos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol%2F&via=Bon+Bini+Masnoticia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://masnoticia.com/dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://masnoticia.com/dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol/&amp;media=http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia.jpg&description=Dos+mucha+ta+muri+ora+cu+auto+ta+perde+control+y+dal+den+nan+scol" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dos+mucha+ta+muri+ora+cu+auto+ta+perde+control+y+dal+den+nan+scol%20-%20http%3A%2F%2Fmasnoticia.com%2Fdos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://masnoticia.com/dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://masnoticia.com/dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol/" data-text="Dos mucha ta muri ora cu auto ta perde control y dal den nan scol" data-via="" data-lang="en">tweet</a> <script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://masnoticia.com/hospital-ta-broma-cu-bunita-comunicado-mientras-bida-di-hende-ta-keda-neglisha/">Hospital ta broma cu bunita comunicado, mientras bida di hende ta keda neglisha</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://masnoticia.com/exposicion-mare-nostrum-venezuela-holanda-y-aruba-unidos-por-el-caribe/">Exposicion MARE NOSTRUM, Venezuela, Holanda y Aruba, unidos por el Caribe&#8221;</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://masnoticia.com/author/jenthiel/">Loader J</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Loader J"></span><meta itemprop="datePublished" content="2017-11-07T08:30:55+00:00"><meta itemprop="dateModified" content="2017-11-07T08:23:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://masnoticia.com/dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png"></span><meta itemprop="name" content="Bon Bini Masnoticia"></span><meta itemprop="headline " content="Dos mucha ta muri ora cu auto ta perde control y dal den nan scol"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://masnoticia.com/wp-content/uploads/2017/11/071117-Australia.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5a01e1a08d58e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5a01e1a08d58e"><script>var block_td_uid_3_5a01e1a08d58e = new tdBlock();
block_td_uid_3_5a01e1a08d58e.id = "td_uid_3_5a01e1a08d58e";
block_td_uid_3_5a01e1a08d58e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a01e1a08d58e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a01e1a08d58e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":101015,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_3_5a01e1a08d58e.td_column_number = "3";
block_td_uid_3_5a01e1a08d58e.block_type = "td_block_related_posts";
block_td_uid_3_5a01e1a08d58e.post_count = "3";
block_td_uid_3_5a01e1a08d58e.found_posts = "3005";
block_td_uid_3_5a01e1a08d58e.header_color = "";
block_td_uid_3_5a01e1a08d58e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a01e1a08d58e.max_num_pages = "1002";
tdBlocksArray.push(block_td_uid_3_5a01e1a08d58e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a01e1a08e4be" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a01e1a08d58e" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a01e1a08e50a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a01e1a08d58e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a01e1a08d58e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://masnoticia.com/britanico-secuestra-na-nigeria-a-wordo-asesina/" rel="bookmark" title="Britanico secuestra na Nigeria a wordo asesina"><img width="218" height="150" class="entry-thumb" src="http://masnoticia.com/wp-content/uploads/2017/11/071117-Nigeria-Briton-killed-218x150.jpg" srcset="http://masnoticia.com/wp-content/uploads/2017/11/071117-Nigeria-Briton-killed-218x150.jpg 218w, http://masnoticia.com/wp-content/uploads/2017/11/071117-Nigeria-Briton-killed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Britanico secuestra na Nigeria a wordo asesina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://masnoticia.com/britanico-secuestra-na-nigeria-a-wordo-asesina/" rel="bookmark" title="Britanico secuestra na Nigeria a wordo asesina">Britanico secuestra na Nigeria a wordo asesina</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://masnoticia.com/macri-y-alcalde-di-new-york-ta-rindi-tributo-na-victimanan-argentino/" rel="bookmark" title="Macri y alcalde di New York ta rindi tributo na victimanan Argentino"><img width="218" height="150" class="entry-thumb" src="http://masnoticia.com/wp-content/uploads/2017/11/061117-New-York-218x150.jpg" srcset="http://masnoticia.com/wp-content/uploads/2017/11/061117-New-York-218x150.jpg 218w, http://masnoticia.com/wp-content/uploads/2017/11/061117-New-York-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Macri y alcalde di New York ta rindi tributo na victimanan Argentino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://masnoticia.com/macri-y-alcalde-di-new-york-ta-rindi-tributo-na-victimanan-argentino/" rel="bookmark" title="Macri y alcalde di New York ta rindi tributo na victimanan Argentino">Macri y alcalde di New York ta rindi tributo na victimanan Argentino</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://masnoticia.com/shete-cadaver-desmembra-y-carbonisa-haya-den-saco-di-sushi/" rel="bookmark" title="Shete cadaver desmembra y carbonisa haya den saco di sushi"><img width="218" height="150" class="entry-thumb" src="http://masnoticia.com/wp-content/uploads/2017/11/061117-Mexico-218x150.jpg" srcset="http://masnoticia.com/wp-content/uploads/2017/11/061117-Mexico-218x150.jpg 218w, http://masnoticia.com/wp-content/uploads/2017/11/061117-Mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shete cadaver desmembra y carbonisa haya den saco di sushi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://masnoticia.com/shete-cadaver-desmembra-y-carbonisa-haya-den-saco-di-sushi/" rel="bookmark" title="Shete cadaver desmembra y carbonisa haya den saco di sushi">Shete cadaver desmembra y carbonisa haya den saco di sushi</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01e1a08d58e" data-td_block_id="td_uid_3_5a01e1a08d58e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a01e1a08d58e" data-td_block_id="td_uid_3_5a01e1a08d58e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dos-mucha-ta-muri-ora-cu-auto-ta-perde-control-y-dal-den-nan-scol/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://masnoticia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2016049030" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdFVhQTAAAAAIfBfAGKzAFnq2l-HbxilJUujOzI" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='101015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget bmasb"></aside><aside class="td_block_template_1 widget bmasb"><div class="paszone_container paszone-container-222   " id="paszonecont_222" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="bmasb paszone-222 " id="222" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate423302213 paszoneholder-222" style=""><div class="pasli pasli-92981 " data-duration="8000" bid="92981" aid="222"><a class="wppaslink" href="http://masnoticia.com?pasID=OTI5ODE=&amp;pasZONE=MjIy" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2017/11/Topcar_BigFinish_HPcolor_OCT2017v2.jpg?pas=2335411471711071638" alt="Jolley move" border="0" /></a></div><div class="pasli pasli-92599 " data-duration="8000" bid="92599" aid="222"><img src="http://masnoticia.com/wp-content/uploads/2017/11/Topcar_BigFinish_15percentOFF_HPcolor_OCT2017.jpg?pas=8002951191711071638" alt="Jolley: new" border="0" /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate423302213 = $(".wppasrotate423302213").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate423302213").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate423302213").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate423302213.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://masnoticia.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget bmasb"><div class="paszone_container paszone-container-223   " id="paszonecont_223" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="bmasb paszone-223 " id="223" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate807761314 paszoneholder-223" style=""><div class="pasli pasli-76407 " data-duration="9000" bid="76407" aid="223"><img src="http://masnoticia.com/wp-content/uploads/2017/07/17juli-loteriaawa.jpg?pas=19004898251711071638" alt="WEB loteria" border="0" /></div><div class="pasli pasli-25919 " data-duration="9000" bid="25919" aid="223"><a class="wppaslink" href="http://masnoticia.com?pasID=MjU5MTk=&amp;pasZONE=MjIz" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2016/12/resultado-lotto.jpg?pas=5224611101711071638" alt="I: Lotto" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate807761314 = $(".wppasrotate807761314").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate807761314").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate807761314").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate807761314.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget bmasb"><div class="paszone_container paszone-container-45997   " id="paszonecont_45997" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="bmasb paszone-45997 " id="45997" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-45997" style=""><div class="pasli pasli-45993 " data-duration="5000" bid="45993" aid="45997"><img src="http://masnoticia.com/wp-content/uploads/2017/10/wendysoct300x250.jpg?pas=4903957561711071638" alt="Wendys" border="0" /></div></div></div></div></aside><aside class="td_block_template_1 widget bmasb"><div class="paszone_container paszone-container-225   " id="paszonecont_225" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="bmasb paszone-225 " id="225" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1180586016 paszoneholder-225" style=""><div class="pasli pasli-57567 " data-duration="5000" bid="57567" aid="225"><img src="http://masnoticia.com/wp-content/uploads/2017/07/bdcjuli.jpg?pas=12117812831711071638" alt="Banco di Caribe juli" border="0" /></div><div class="pasli pasli-70239 " data-duration="5000" bid="70239" aid="225"><a class="wppaslink" href="http://masnoticia.com?pasID=NzAyMzk=&amp;pasZONE=MjI1" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2017/10/axionautooct.jpg?pas=5695951821711071638" alt="axion auto" border="0" /></a></div><div class="pasli pasli-96742 " data-duration="5000" bid="96742" aid="225"><img src="http://masnoticia.com/wp-content/uploads/2017/10/KIT-SERVICE-300-X250.jpg?pas=15613040031711071638" alt="axionauto 2" border="0" /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1180586016 = $(".wppasrotate1180586016").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1180586016").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1180586016").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1180586016.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_fbw_id"><h4 class="block-title"><span>Like Us On Facebook</span></h4><div class="fb_loader" style="text-align: center !important;"><img src="http://masnoticia.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/masnoticia" data-width="350" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></aside> 
<aside class="td_block_template_1 widget bmasb"><div class="paszone_container paszone-container-226   " id="paszonecont_226" style="overflow:hidden;  text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="bmasb paszone-226 " id="226" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate118922298 paszoneholder-226" style=""><div class="pasli pasli-89173 " data-duration="5000" bid="89173" aid="226"><img src="http://masnoticia.com/wp-content/uploads/2017/10/Renobacion-Standard-New_Poster-october.jpg?pas=4152605661711071638" alt="Arubus oct" border="0" /></div><div class="pasli pasli-240 " data-duration="5000" bid="240" aid="226"><a class="wppaslink" href="http://masnoticia.com?pasID=MjQw&amp;pasZONE=MjI2" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2016/08/J-benjamina1.jpg?pas=134924471711071638" alt="K: Benjamin security" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate118922298 = $(".wppasrotate118922298").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate118922298").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate118922298").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate118922298.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget bmasb"><div class="paszone_container paszone-container-70859   " id="paszonecont_70859" style="overflow:hidden;    "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="bmasb paszone-70859 " id="70859" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-70859" style="width:100%; height:100%;"></div></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Polls</span></h4><div id="polls-11" class="wp-polls">
<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="7c1a9fdaad" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
<p style="text-align: center;"><strong>Aruba merece cualicion pa cu Politica</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-30" name="poll_11" value="30" /> <label for="poll-answer-30">Si</label></li>
<li><input type="radio" id="poll-answer-31" name="poll_11" value="31" /> <label for="poll-answer-31">No</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img src="http://masnoticia.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://masnoticia.com/pollsarchive">Polls Archive</a></li></ul></aside><aside class="td_block_template_1 widget bmasb"></aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_6_5a01e1a0abe81_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5a01e1a0abe81"><h4 class="block-title"><span class="td-pulldown-size">Follow Us On Instragram</span></h4><div id=td_uid_6_5a01e1a0abe81 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent-iad3-1.cdninstagram.com/t51.2885-19/s150x150/13408744_234913053557686_2040128846_a.jpg" /></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/masnoticia" target="_blank">@masnoticia</a></div>
<div class="td-instagram-followers"><span>1,564</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/masnoticia" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIuRdIHcsw" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.78.1080.1080/22500490_309205659487418_8889977408115965952_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIuLcsHx8v" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.98.1080.1080/22430135_159033618017867_995371057533681664_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIuGrBHyDO" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.130.1080.1080/22429893_140727073137578_3235532008062976000_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIt_iDn0sQ" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.52.1080.1080/22351663_640352599685629_5231378747596210176_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIt6HXnMe4" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.117.1080.1080/22351704_137456726892473_1979641617472028672_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaItzRUnNRj" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.109.1080.1080/22352403_1050620491741998_8770486745016827904_n.jpg" />
</a>

 </div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIttEYn2_f" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.96.1080.1080/22430189_531121730556033_7974542078577213440_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaItlKInp0Q" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.68.1080.1080/22429729_150185968922672_2831300294732677120_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaItff7HIjF" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.114.1080.1080/22351703_382110278875790_4667767798708043776_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaItOMCHpO_" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.40.1080.1080/22344826_495851930770331_2338310080048398336_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaFQMTln-9E" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.16.1080.1080/22344455_284073342082574_5666484773204262912_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaFQANtn2Wl" target="_blank">
<img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.132.1080.1080/22352027_124362174932255_8638702893379092480_n.jpg" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://masnoticia.com/"><img class="td-retina-data" src="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#4e272028210e232f3d20213a272d272f602d2123"><span class="__cf_email__" data-cfemail="cea7a0a8a18ea3afbda0a1baa7ada7afe0ada1a3">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1d74737b725d707c6e737269747e747c337e7270" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="http://masnoticia.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="http://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Design & Hosted by (r2)motion by Renzo S Muscariello </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width:768px) {
.home .td_block_6 .td-block-span12 {
    width: 50%;
    float: left;
    display: block;
    padding-right: 24px;
    padding-left: 24px;
}
.home .td_block_15 .td-column-1 .td-block-span12 {
width: 33.33333333%;
height: 200px;
}
.td_block_15 .td-column-1 .td-block-span12:nth-of-type(odd) {
clear: none;
}
}

@media (max-width: 1018px) and (min-width: 768px) {

.home .td_block_6 .td-block-span12 {
    padding-right: 14px;
    padding-left: 14px;
height: 600px;

}
.home .td_block_15 .td-column-1 .td-block-span12 {
height: 210px;
}
}

.td_block_6 .td-read-more, .td_block_4 .more-link-wrap{
margin-bottom: -10px;
    margin-top: 10px;
}
@media (min-width: 1019px) {
.home .td_block_6 .td-block-span12 {
height: 510px !important;
}
}
</style>
<link rel='stylesheet' id='wp_pro_add_style-css' href='http://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='http://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.bmasb img {
				max-width: 100%;
				height:auto;
			}
			.bmasb {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .bmasb {visibility: hidden !important; }
			.pas_fly_in.showing .bmasb {visibility: visible !important; }
			
			.wppasrotate, .bmasb li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.bmasb .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","countdownNonce":"59ce770b01"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/masnoticia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"610605359117639","select_lng":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdFVhQTAAAAAIfBfAGKzAFnq2l-HbxilJUujOzI","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://masnoticia.com/wp-content/uploads/2017/10/World-News-Graphic-550x309.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oranjestad","api_location":"Oranjestad","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[31,87.799999999999997],"today_humidity":70,"today_wind_speed":[7.2000000000000002,4.5],"today_min":[31,87.799999999999997],"today_max":[31,87.799999999999997],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1510156800,"day_temp":[28,82],"day_name":"Wed","owm_day_index":1},{"timestamp":1510243200,"day_temp":[29,84],"day_name":"Thu","owm_day_index":2},{"timestamp":1510329600,"day_temp":[27,81],"day_name":"Fri","owm_day_index":3},{"timestamp":1510416000,"day_temp":[28,82],"day_name":"Sat","owm_day_index":4},{"timestamp":1510502400,"day_temp":[27,81],"day_name":"Sun","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[101015]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://masnoticia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://masnoticia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>