<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Diabierna lo tin accion di entrega di permiso nan cla na DIMAS | Bon Bini Masnoticia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/BeqwuSj8YYIbsTgnz7JD9YvUphI.js"></script><link rel="pingback" href="http://masnoticia.com/xmlrpc.php" />


<meta property="og:image" content="http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1.jpg" /><link rel="icon" type="image/png" href="http://masnoticia.com/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//masnoticia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Feed" href="http://masnoticia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bon Bini Masnoticia &raquo; Comments Feed" href="http://masnoticia.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/masnoticia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css' href='http://masnoticia.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css' href='http://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://masnoticia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://masnoticia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='http://masnoticia.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://masnoticia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://masnoticia.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","nonce":"a26b359088","remove":"7449e8a906","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/masnoticia.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=cba9cc7ae0","flash_swf_url":"http:\/\/masnoticia.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"N","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='http://masnoticia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://masnoticia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://masnoticia.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Catalog di material educativo local obtenibel den forma digital' href='http://masnoticia.com/catalog-di-material-educativo-local-obtenibel-den-forma-digital/' />
<link rel='next' title='Seis detencion durante parada di luz na San Nicolas' href='http://masnoticia.com/seis-detencion-durante-parada-di-luz-na-san-nicolas/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/" />
<link rel='shortlink' href='http://masnoticia.com/?p=119170' />
<link rel="alternate" type="application/json+oembed" href="http://masnoticia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmasnoticia.com%2Fdiabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://masnoticia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmasnoticia.com%2Fdiabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas%2F&#038;format=xml" />
<meta property="fb:app_id" content="893945550730703" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://masnoticia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://masnoticia.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6284152f-eae4-45a6-8bdc-55cad5c91dc6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bon Bini! Welcome! Masnoticia";
oneSignal_options['welcomeNotification']['message'] = "Danki pa subscibi, Pronto bo lo ricibi tur nos update automatico ora e website wordo updated.";
oneSignal_options['subdomainName'] = "http://masnoticia.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Subscribe Free';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ricibi e ultimo noticia straight na bo desktop kada biaha cu e website wordo updated.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Bo por stop di haja notificasion anytime';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO DANKI';
oneSignal_options['promptOptions']['siteName'] = 'Masnoticia.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acepta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bo Kier Haya The Latest News Y Breaking News?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribi na nos notificacion y ricibi tur Breaking News!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bo ta subscribi na nos notificacion';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bo a block e notificacion';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danki pa join nos!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bo ta subscribi na nos notificacion y pronto bo lo haya tur breaking news!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bo no lo ricibi mas notificacion';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bon Bini! Ricibi Tur Update Live';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37159216-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://masnoticia.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://masnoticia.com/category/local/",
                                "name": "Local"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/",
                                "name": "Diabierna lo tin accion di entrega di permiso nan cla na DIMAS"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy-150x121.png" sizes="32x32" />
<link rel="icon" href="http://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<meta name="msapplication-TileImage" content="http://masnoticia.com/wp-content/uploads/2016/08/logmasn-copy.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-119170 single-format-standard diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_non_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f49d9a929bb49995879a9b809d979d95da979b99" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first menu-item-192"><a href="http://masnoticia.com/">Home</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-198"><a href="http://masnoticia.com/category/local/">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://masnoticia.com/category/corte/">Corte</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://masnoticia.com/category/suceso/">Suceso</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://masnoticia.com/category/politica/">Politica</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197"><a href="http://masnoticia.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://masnoticia.com/category/curacao/">Curacao</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://masnoticia.com/category/reino/">Reino</a></li>
<li id="menu-item-59483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59483"><a href="http://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-23058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23058"><a href="http://masnoticia.com/category/tempo/">Tempo</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="http://masnoticia.com/category/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22730"><a href="http://masnoticia.com/category/opinion-publico/">Opinion Publico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57944"><a href="http://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li id="menu-item-7508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7508"><a href="http://masnoticia.com/category/deporte/">Deporte</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://masnoticia.com/category/salud/">Salud</a></li>
<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://masnoticia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Oranjestad</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Friday, February 9, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-20556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="http://masnoticia.com/about-us/">About Us</a></li>
<li id="menu-item-20555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="http://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#8fe6e1e9e0cfe2eefce1e0fbe6ece6eea1ece0e2" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
<span class="td-visual-hidden">Bon Bini Masnoticia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5a7de14a7b27e_rand td_block_template_1"><iframe id="wppas_zone" frameborder="0" src="http://masnoticia.com/?wppaszoneid=49" width="620" height="110" scrolling="no"></iframe></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://masnoticia.com/">
<img class="td-retina-data" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" src="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="http://masnoticia.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-198"><a href="http://masnoticia.com/category/local/">Local</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="http://masnoticia.com/category/corte/">Corte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200"><a href="http://masnoticia.com/category/policial/">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-205"><a href="http://masnoticia.com/category/suceso/">Suceso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href="http://masnoticia.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197"><a href="http://masnoticia.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="http://masnoticia.com/category/curacao/">Curacao</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="http://masnoticia.com/category/boneiro/">Boneiro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="http://masnoticia.com/category/reino/">Reino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59483"><a href="http://masnoticia.com/category/economia/">Economia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23058"><a href="http://masnoticia.com/category/tempo/">Tempo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-204"><a href="http://masnoticia.com/category/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22730"><a href="http://masnoticia.com/category/opinion-publico/">Opinion Publico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57944"><a href="http://masnoticia.com/category/anuncio/">Anuncio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7508"><a href="http://masnoticia.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="http://masnoticia.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14951"><a href="http://masnoticia.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199"><a href="http://masnoticia.com/category/loteria/">Loteria</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://masnoticia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://masnoticia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local" class="entry-crumb" href="http://masnoticia.com/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Diabierna lo tin accion di entrega di permiso nan cla na DIMAS</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-119170" class="post-119170 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://masnoticia.com/category/local/">Local</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Diabierna lo tin accion di entrega di permiso nan cla na DIMAS</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-09T09:40:51+00:00">9 February, 2018</time></span> <div class="td-post-comments"><a href="http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1.jpg" data-caption=""><img width="696" height="593" class="entry-thumb td-modal-image" src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-696x593.jpg" srcset="http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-696x593.jpg 696w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-352x300.jpg 352w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-550x469.jpg 550w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-493x420.jpg 493w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1.jpg 704w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="090218-CRV-Trace-dimasaruba1" /></a></div>
 <p>Riba diabierna 9 di Februari, lo pone un team grandi pa haci entrega na tur e cliente nan cu tin algo cla y pendiente pa busca. Tin actualmente alrededor di 1200 carta of contesta cu ta cla pa entrega.<br />
E documento cu por ta cla na DIMAS pa ser busca por ta:<br />
&#8211; e declaracion cu a pidi p&#8217;e<br />
&#8211; e permiso di estadia cu a pidi p&#8217;e<br />
&#8211; e permiso di estadia temporal cu a pidi p&#8217;e<br />
&#8211; of tambe e por ta:<br />
&#8211; un carta pidiendo documento(nan) adicional,<br />
&#8211; un cobransa adicional<br />
&#8211; un decision di negacion di e peticion unda ta splica e motibonan cu a conduci na e rechaso di su peticion<br />
Tin un cantidad di peticion nan cu mientrastanto ta cla y ya procesa pa DIMAS su team y di cual tin un contesta pa e cliente pendiente pa ser recogi na DIMAS y cu &#8211; pa un of otro motibo &#8211; e cliente no a pasa recoge ainda.<br />
Pa es motibo, DIMAS ta bin cu un accion y ta invita tur esnan cu tin un aplicacion den tramite pa verifica via nos website www.dimasaruba.aw cu tin algo cla p&#8217;e, y pa pasa oficina di DIMAS diabierna awor dia 9 di februari 2018 entre 8:00-11:30 y 13:00-15:30. Pa verifica si tin un documento cla pa recoge por haci uzo di e CRV# y track esaki via www.dimasaruba.aw.<br />
Riba e dia aki lo atende e cliente nan segun e orden di yegada. Mester registra cu a yega via di e sistema di maneha cliente y despues ta tuma asiento y ta wak via di e pantaya na cual di e 18 bali nan bo lo ser atendi.<br />
Desde september 2017 DIMAS ta uzando un sistema innovativo di registracion di stranheronan cu a ser desaroya pa KPMG pa administra y procesa digitalmente tur aplicacion di permiso pa stranhero. Pa motibo di algun problema nan tecnico cu e sistema nobo, DIMAS no a alcansa pa procesa tur peticion nan den e tempo stipula pa ley di 12 siman. Ley ta duna DIMAS, conforme articulo 7 inciso 10 di e Ordenansa di Admision, Expulsion y Deportacion, e posibilidad pa extende e tempo pa procesa e peticion nan cu 12 siman mas.<br />
DIMAS ta alabes informa cu tin ainda un cantidad di peticion pa permiso of declaracion ainda cu mester keda procesa. DIMAS ta pidi e cliente pa sigui e desaroyo di su peticion via di website y ta invita e cliente pa pasa durante ora di oficina na DIMAS, ora cu tin algo cla pa su persona. DIMAS su team ta sigui traha duro riba tur peticion nan pa tuma e decision nan mas pronto cu ta posibel. DIMAS ta gradici su cliente nan pa e comprension.<br />
Pa mas informacion general por manda esaki via website, via nos facebook page of pa caso nan individual por haci un cita na Help Desk of Juri Desk na DIMAS.</p>
<div id='gallery-1' class='gallery galleryid-119170 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085744/090218-CRV-Trace-dimasaruba3.jpg" data-rel="lightbox-gallery-1"><img width="276" height="300" src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085744/090218-CRV-Trace-dimasaruba3-276x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085744/090218-CRV-Trace-dimasaruba3-276x300.jpg 276w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085744/090218-CRV-Trace-dimasaruba3-550x598.jpg 550w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085744/090218-CRV-Trace-dimasaruba3-387x420.jpg 387w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085744/090218-CRV-Trace-dimasaruba3.jpg 600w" sizes="(max-width: 276px) 100vw, 276px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085712/090218-CRV-Trace-dimasaruba2.jpg" data-rel="lightbox-gallery-1"><img width="270" height="300" src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085712/090218-CRV-Trace-dimasaruba2-270x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085712/090218-CRV-Trace-dimasaruba2-270x300.jpg 270w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085712/090218-CRV-Trace-dimasaruba2-541x600.jpg 541w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085712/090218-CRV-Trace-dimasaruba2-378x420.jpg 378w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085712/090218-CRV-Trace-dimasaruba2.jpg 600w" sizes="(max-width: 270px) 100vw, 270px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1.jpg" data-rel="lightbox-gallery-1"><img width="352" height="300" src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-352x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-352x300.jpg 352w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-550x469.jpg 550w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-696x593.jpg 696w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1-493x420.jpg 493w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1.jpg 704w" sizes="(max-width: 352px) 100vw, 352px" /></a>
</div></figure>
</div>
<h3>Comments</h3><p><fb:comments-count href=http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5a7de14a80aef" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmasnoticia.com%2Fdiabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diabierna+lo+tin+accion+di+entrega+di+permiso+nan+cla+na+DIMAS&url=http%3A%2F%2Fmasnoticia.com%2Fdiabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas%2F&via=Bon+Bini+Masnoticia" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/&amp;media=http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1.jpg&description=Diabierna+lo+tin+accion+di+entrega+di+permiso+nan+cla+na+DIMAS" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diabierna lo tin accion di entrega di permiso nan cla na DIMAS %0A%0A http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5a7de14a80aef">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://masnoticia.com/catalog-di-material-educativo-local-obtenibel-den-forma-digital/">Catalog di material educativo local obtenibel den forma digital</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://masnoticia.com/seis-detencion-durante-parada-di-luz-na-san-nicolas/">Seis detencion durante parada di luz na San Nicolas</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://masnoticia.com/author/jenthiel/">Loader J</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Loader J"></span><meta itemprop="datePublished" content="2018-02-09T09:40:51+00:00"><meta itemprop="dateModified" content="2018-02-09T09:17:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://masnoticia.com/diabierna-lo-tin-accion-di-entrega-di-permiso-nan-cla-na-dimas/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png"></span><meta itemprop="name" content="Bon Bini Masnoticia"></span><meta itemprop="headline " content="Diabierna lo tin accion di entrega di permiso nan cla na DIMAS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085649/090218-CRV-Trace-dimasaruba1.jpg"><meta itemprop="width" content="704"><meta itemprop="height" content="600"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5a7de14a8141e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5a7de14a8141e"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5a7de14a8141e = new tdBlock();
block_td_uid_4_5a7de14a8141e.id = "td_uid_4_5a7de14a8141e";
block_td_uid_4_5a7de14a8141e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5a7de14a8141e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a7de14a8141e_rand","tdc_css_class_style":"td_uid_4_5a7de14a8141e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":119170,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_4_5a7de14a8141e.td_column_number = "3";
block_td_uid_4_5a7de14a8141e.block_type = "td_block_related_posts";
block_td_uid_4_5a7de14a8141e.post_count = "3";
block_td_uid_4_5a7de14a8141e.found_posts = "7487";
block_td_uid_4_5a7de14a8141e.header_color = "";
block_td_uid_4_5a7de14a8141e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a7de14a8141e.max_num_pages = "2496";
tdBlocksArray.push(block_td_uid_4_5a7de14a8141e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a7de14a820c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a7de14a8141e" href="#">RELATED ARTICLES</a><a id="td_uid_6_5a7de14a820c7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a7de14a8141e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5a7de14a8141e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://masnoticia.com/catalog-di-material-educativo-local-obtenibel-den-forma-digital/" rel="bookmark" title="Catalog di material educativo local obtenibel den forma digital"><img width="218" height="150" class="entry-thumb" src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09091314/090218-DEA_Catalog-5-218x150.jpg" srcset="http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09091314/090218-DEA_Catalog-5-218x150.jpg 218w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09091314/090218-DEA_Catalog-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Catalog di material educativo local obtenibel den forma digital" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://masnoticia.com/catalog-di-material-educativo-local-obtenibel-den-forma-digital/" rel="bookmark" title="Catalog di material educativo local obtenibel den forma digital">Catalog di material educativo local obtenibel den forma digital</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://masnoticia.com/photo-expo-nostalgia-lo-ta-na-biblioteca-nacional-te-cu-16-di-februari/" rel="bookmark" title="Photo Expo Nostalgia lo ta na Biblioteca Nacional te cu 16 di Februari"><img width="218" height="150" class="entry-thumb" src="http://masnoticia.com/wp-content/uploads/2017/09/091117biblioteca_800x533-218x150.jpg" srcset="http://masnoticia.com/wp-content/uploads/2017/09/091117biblioteca_800x533-218x150.jpg 218w, http://masnoticia.com/wp-content/uploads/2017/09/091117biblioteca_800x533-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Photo Expo Nostalgia lo ta na Biblioteca Nacional te cu 16 di Februari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://masnoticia.com/photo-expo-nostalgia-lo-ta-na-biblioteca-nacional-te-cu-16-di-februari/" rel="bookmark" title="Photo Expo Nostalgia lo ta na Biblioteca Nacional te cu 16 di Februari">Photo Expo Nostalgia lo ta na Biblioteca Nacional te cu 16 di Februari</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://masnoticia.com/pabien-aruba-ban-gosa-carnaval-sanamente-y-responsablemente/" rel="bookmark" title="Pabien Aruba! Ban gosa Carnaval sanamente y responsablemente"><img width="218" height="150" class="entry-thumb" src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085135/090218-EWC-Carnaval2-218x150.jpeg" srcset="http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085135/090218-EWC-Carnaval2-218x150.jpeg 218w, http://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/02/09085135/090218-EWC-Carnaval2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pabien Aruba! Ban gosa Carnaval sanamente y responsablemente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://masnoticia.com/pabien-aruba-ban-gosa-carnaval-sanamente-y-responsablemente/" rel="bookmark" title="Pabien Aruba! Ban gosa Carnaval sanamente y responsablemente">Pabien Aruba! Ban gosa Carnaval sanamente y responsablemente</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a7de14a8141e" data-td_block_id="td_uid_4_5a7de14a8141e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a7de14a8141e" data-td_block_id="td_uid_4_5a7de14a8141e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-221   " id="paszonecont_221" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-221 " id="221" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-221" style=""><div class="pasli pasli-117346 " data-duration="10000" bid="117346" aid="221"><a class="wppaslink" href="http://masnoticia.com?pasID=MTE3MzQ2&amp;pasZONE=MjIx" target="_blank"><img src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/01/31004653/azvbannerfeb.jpg?pas=9447645721802091758" alt="azvbanner" border="0" /></a></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-222   " id="paszonecont_222" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-222 " id="222" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate820803807 paszoneholder-222" style=""><div class="pasli pasli-114017 " data-duration="8000" bid="114017" aid="222"><img src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/01/11232521/0110-chevrolet-colorado-300x250px.jpg?pas=1707704811802091758" alt="Jolley: Pickup" border="0" /></div><div class="pasli pasli-113651 " data-duration="8000" bid="113651" aid="222"><a class="wppaslink" href="http://masnoticia.com?pasID=MTEzNjUx&amp;pasZONE=MjIy" target="_blank"><img src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/01/09170451/Nissan_KicksCarnival_AllNew_MasNoticia_JAN2018.jpg?pas=9398590241802091758" alt="Jolley: Nissan Kicks" border="0" /></a></div><div class="pasli pasli-113654 " data-duration="8000" bid="113654" aid="222"><a class="wppaslink" href="http://masnoticia.com?pasID=MTEzNjU0&amp;pasZONE=MjIy" target="_blank"><img src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/01/09170505/Nissan_PicantoCarnival_AllNew_MasNoticia_JAN2018.jpg?pas=20660888301802091758" alt="Jolley: Kia" border="0" /></a></div><div class="pasli pasli-105614 " data-duration="8000" bid="105614" aid="222"><a class="wppaslink" href="http://masnoticia.com?pasID=MTA1NjE0&amp;pasZONE=MjIy" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2017/11/Citgo_gif.gif?pas=10483703531802091758" alt="Jolley: Citgo" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate820803807 = $(".wppasrotate820803807").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate820803807").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate820803807").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate820803807.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://masnoticia.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-223   " id="paszonecont_223" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-223 " id="223" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1736246313 paszoneholder-223" style=""><div class="pasli pasli-76407 " data-duration="9000" bid="76407" aid="223"><img src="http://masnoticia.com/wp-content/uploads/2017/01/webjanuari2017.jpg?pas=2520156681802091758" alt="WEB loteria" border="0" /></div><div class="pasli pasli-25919 " data-duration="9000" bid="25919" aid="223"><a class="wppaslink" href="http://masnoticia.com?pasID=MjU5MTk=&amp;pasZONE=MjIz" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2016/12/resultado-lotto.jpg?pas=18170936371802091758" alt="I: Lotto" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1736246313 = $(".wppasrotate1736246313").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1736246313").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1736246313").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1736246313.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-45997   " id="paszonecont_45997" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-45997 " id="45997" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-45997" style=""><div class="pasli pasli-45993 " data-duration="5000" bid="45993" aid="45997"><img src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/01/28183506/HawaiianMasNoticia-300x250.jpg?pas=7387998501802091758" alt="Wendys" border="0" /></div></div></div></div></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-225   " id="paszonecont_225" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-225 " id="225" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1531612599 paszoneholder-225" style=""><div class="pasli pasli-57567 " data-duration="5000" bid="57567" aid="225"><img src="http://masnoticia.com/wp-content/uploads/2017/07/bdcjuli.jpg?pas=1536997171802091758" alt="Banco di Caribe juli" border="0" /></div><div class="pasli pasli-70239 " data-duration="5000" bid="70239" aid="225"><a class="wppaslink" href="http://masnoticia.com?pasID=NzAyMzk=&amp;pasZONE=MjI1" target="_blank"><img src="https://s3.amazonaws.com/masntoicia/wp-content/uploads/2018/01/15162930/2-BANNER-GIFT-new.gif?pas=4711671161802091758" alt="axion auto" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1531612599 = $(".wppasrotate1531612599").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1531612599").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1531612599").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1531612599.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_fbw_id"><h4 class="block-title"><span>Like Us On Facebook</span></h4><div class="fb_loader" style="text-align: center !important;"><img src="http://masnoticia.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/masnoticia " data-width="350" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></aside> 
<aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-226   " id="paszonecont_226" style="overflow:hidden;  text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-226 " id="226" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1961953948 paszoneholder-226" style=""><div class="pasli pasli-240 " data-duration="5000" bid="240" aid="226"><a class="wppaslink" href="http://masnoticia.com?pasID=MjQw&amp;pasZONE=MjI2" target="_blank"><img src="http://masnoticia.com/wp-content/uploads/2016/08/J-benjamina1.jpg?pas=19146257371802091758" alt="K: Benjamin security" border="0" /></a></div><div class="pasli pasli-89173 " data-duration="5000" bid="89173" aid="226"><img src="http://masnoticia.com/wp-content/uploads/2017/10/Renobacion-Standard-New_Poster-october.jpg?pas=10607070961802091758" alt="Arubus oct" border="0" /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1961953948 = $(".wppasrotate1961953948").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1961953948").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1961953948").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1961953948.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget mnota"><div class="paszone_container paszone-container-70859   " id="paszonecont_70859" style="overflow:hidden;    "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="mnota paszone-70859 " id="70859" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-70859" style="width:100%; height:100%;"></div></div></div></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Polls</span></h4><div id="polls-12" class="wp-polls">
<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="9637fc7e20" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
<p style="text-align: center;"><strong>Caminda di green corridor ta den bon estado???</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-32" name="poll_12" value="32" /> <label for="poll-answer-32">Si</label></li>
<li><input type="radio" id="poll-answer-33" name="poll_12" value="33" /> <label for="poll-answer-33">No</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="http://masnoticia.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://masnoticia.com/pollsarchive">Polls Archive</a></li></ul></aside><aside class="td_block_template_1 widget mnota"></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5a7de14a8b916_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Social Counter</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">40,925</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/masnoticia" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/masnoticia" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,666</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/masnoticia#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,304</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://masnoticia.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">477</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/masnoticia" target="_blank">Follow</a></span></div></div></div></div> <div class="td_block_wrap td_block_instagram td_block_widget td_uid_8_5a7de14a8ba31_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a7de14a8ba31"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Follow Us On Instragram</span></h4></div><div id=td_uid_8_5a7de14a8ba31 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent-ort2-1.cdninstagram.com/vp/4224349b6b1700bd7a627738221b0067/5B0B8180/t51.2885-19/s150x150/13408744_234913053557686_2040128846_a.jpg" /></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/masnoticia" target="_blank">@masnoticia</a></div>
<div class="td-instagram-followers"><span>1,667</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/masnoticia" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIuRdIHcsw" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/b09402cc12af094c40d01f492a665064/5B1C49B6/t51.2885-15/s640x640/sh0.08/e35/c0.78.1080.1080/22500490_309205659487418_8889977408115965952_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIuLcsHx8v" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/760751002dd56d791367309c5dae614a/5B17F4C1/t51.2885-15/s640x640/sh0.08/e35/c0.98.1080.1080/22430135_159033618017867_995371057533681664_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIuGrBHyDO" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/a0261f5631b32a26836121c455a744a6/5B13DBA8/t51.2885-15/s640x640/sh0.08/e35/c0.130.1080.1080/22429893_140727073137578_3235532008062976000_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIt_iDn0sQ" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/3b2142d52a00d909788842081e705fcb/5B13325C/t51.2885-15/s640x640/sh0.08/e35/c0.52.1080.1080/22351663_640352599685629_5231378747596210176_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIt6HXnMe4" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/143225f06f3b36509fc8284ce76c3b5e/5B10D9C9/t51.2885-15/s640x640/sh0.08/e35/c0.117.1080.1080/22351704_137456726892473_1979641617472028672_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaItzRUnNRj" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/13e78b3f0aaed31d63b064c5d4ff4491/5B1548BC/t51.2885-15/s640x640/sh0.08/e35/c0.109.1080.1080/22352403_1050620491741998_8770486745016827904_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaIttEYn2_f" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/8cf116dfd036b44174cd6a47267f6239/5B095041/t51.2885-15/s640x640/sh0.08/e35/c0.96.1080.1080/22430189_531121730556033_7974542078577213440_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaItlKInp0Q" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/5f8a5e148f2a6bacfe5efbe2d4baea0f/5B203809/t51.2885-15/s640x640/sh0.08/e35/c0.68.1080.1080/22429729_150185968922672_2831300294732677120_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaItff7HIjF" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/11c6310ee76126a91b41b6a00e36ad9d/5B209815/t51.2885-15/s640x640/sh0.08/e35/c0.114.1080.1080/22351703_382110278875790_4667767798708043776_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaItOMCHpO_" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/c36d26c09df098b9484689a061260a99/5B1E0A7C/t51.2885-15/s640x640/sh0.08/e35/c0.40.1080.1080/22344826_495851930770331_2338310080048398336_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaFQMTln-9E" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/81917fc104cbf149030dd35f8daed7c4/5B148FB5/t51.2885-15/s640x640/sh0.08/e35/c0.16.1080.1080/22344455_284073342082574_5666484773204262912_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BaFQANtn2Wl" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/96e3c8527c3deab297474b466157868d/5B02E50A/t51.2885-15/s640x640/sh0.08/e35/c0.132.1080.1080/22352027_124362174932255_8638702893379092480_n.jpg" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://masnoticia.com/"><img class="td-retina-data" src="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" data-retina="http://masnoticia.com/wp-content/uploads/2016/11/logo2017_masnoticia_retina.png" alt="" title="" width="529" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#8fe6e1e9e0cfe2eefce1e0fbe6ece6eea1ece0e2"><span class="__cf_email__" data-cfemail="264f484049664b47554849524f454f470845494b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/masnoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/masnoticia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#fc95929a93bc919d8f929388959f959dd29f9391" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/masnoticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20556"><a href="http://masnoticia.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20555"><a href="http://masnoticia.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Design & Hosted by (r2)motion by Renzo S Muscariello </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width:768px) {
.home .td_block_6 .td-block-span12 {
    width: 50%;
    float: left;
    display: block;
    padding-right: 24px;
    padding-left: 24px;
}
.home .td_block_15 .td-column-1 .td-block-span12 {
width: 33.33333333%;
height: 200px;
}
.td_block_15 .td-column-1 .td-block-span12:nth-of-type(odd) {
clear: none;
}
}

@media (max-width: 1018px) and (min-width: 768px) {

.home .td_block_6 .td-block-span12 {
    padding-right: 14px;
    padding-left: 14px;
height: 600px;

}
.home .td_block_15 .td-column-1 .td-block-span12 {
height: 210px;
}
}

.td_block_6 .td-read-more, .td_block_4 .more-link-wrap{
margin-bottom: -10px;
    margin-top: 10px;
}
@media (min-width: 1019px) {
.home .td_block_6 .td-block-span12 {
height: 510px !important;
}
}
</style>
<link rel='stylesheet' id='wp_pro_add_style-css' href='http://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='http://masnoticia.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.mnota img {
				max-width: 100%;
				height:auto;
			}
			.mnota {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .mnota {visibility: hidden !important; }
			.pas_fly_in.showing .mnota {visibility: visible !important; }
			
			.wppasrotate, .mnota li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.mnota .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/masnoticia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/masnoticia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"610605359117639","select_lng":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://masnoticia.com/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=893945550730703&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://masnoticia.com/wp-content/uploads/2017/10/World-News-Graphic-550x309.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oranjestad","api_location":"Oranjestad","api_language":"en","api_key":"01e4e944ad3e22b19e791d7ea6207339","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[29,84.200000000000003],"today_humidity":70,"today_wind_speed":[10.800000000000001,6.7000000000000002],"today_min":[29,84.200000000000003],"today_max":[29,84.200000000000003],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1518199200,"day_name":"Fri","day_temp":[29,84],"owm_day_index":0},{"timestamp":1518220800,"day_name":"Sat","day_temp":[27,81],"owm_day_index":2},{"timestamp":1518307200,"day_name":"Sun","day_temp":[26,79],"owm_day_index":10},{"timestamp":1518393600,"day_name":"Mon","day_temp":[26,78],"owm_day_index":18},{"timestamp":1518480000,"day_name":"Tue","day_temp":[26,78],"owm_day_index":26},{"timestamp":1518566400,"day_name":"Wed","day_temp":[26,78],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[119170]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://masnoticia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://masnoticia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>